<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="http://schema.org/WebPage">
	<head>
		            <title itemprop="name">TECNOXPLORA | ¿Puede un profesor acceder a tus mensajes de WhatsApp en el cole o instituto?</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#ff5300">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Fri Oct 20 12:18:13 CEST 2017"/>
	<meta name="date-publication" content="1508494680"/>
	<meta name="date-update" content="1508494693"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="La Agencia Española de Protección de Datos (AEPD) publica una guía para colegios e institutos para que padres, alumnos y docentes entiendan qué tipo de datos de los chavales pueden o no compartir, acceder a ellos o custodiar. El uso de WhatsApp emerge como uno de los puntos de conflicto."/>
<meta name="title" content="¿Puede un profesor acceder a tus mensajes de WhatsApp en el cole o instituto?" />
<meta property="og:title" content="¿Puede un profesor acceder a tus mensajes de WhatsApp en el cole o instituto?"/>	
<meta name="DC.Title" content="¿Puede un profesor acceder a tus mensajes de WhatsApp en el cole o instituto?" />
<meta property="og:description" content="La Agencia Española de Protección de Datos (AEPD) publica una guía para colegios e institutos para que padres, alumnos y docentes entiendan qué tipo de datos de los chavales pueden o no compartir, acceder a ellos o custodiar. El uso de WhatsApp emerge como uno de los puntos de conflicto."/>

	<meta property="og:url" content="http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html">
	
		<link rel="amphtml" href="http://amp.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html"/>

<meta property="og:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tecnoxplora.com/rss/677061.xml" />

<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/verticales/tecnoxplora/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/verticales/tecnoxplora/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/verticales/tecnoxplora/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/verticales/tecnoxplora/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/verticales/tecnoxplora/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/verticales/tecnoxplora/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/verticales/tecnoxplora/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/verticales/tecnoxplora/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/verticales/tecnoxplora/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/verticales/tecnoxplora/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/verticales/tecnoxplora/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="VLHfX-MQZKK3w-THWLc2fLxK0IIlf2eIOkOII6MWiNc" />
<meta name="google-site-verification" content="omMTJSHzhpuE1NeJqNVaYEVIODAnHkcpcXEMR5CnlXo" />
<meta name="google-site-verification" content="RV_4t8RG8S_M97sex5-p_r4eHQkDQlxtiNWbwS6gD5A" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/style2.css">
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/v_tecnoxplora/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.tecnoxplora.com/';	
	var comunidadDomain = 'http://comunidad.tecnoxplora.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'tecnoxplora.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app2.js"></script>

<!-- VIDEOPLAZA -->
<script src="http://service.videoplaza.tv/proxy/es-antena3/videojs-adplayer/releases/latest.min.js"></script>
<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/videojs.ads.js"></script>

<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

<!--        CODIGO PUBLICIDAD CRITEO      -->

<script type='text/javascript'>
var crtg_nid = '4010';
var crtg_cookiename = 'crtg_rta_a3';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
 
   
<!--        CODIGO PUBLICIDAD       -->
<script src='http://www3.smartadserver.com/config.js?nwid=1507' onerror="error" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:	81320,	 
		pageId:	588159,	
		formatId:	'35213,35211,35214,40120,35212,40121,43352,57594',
		target:	crtg_content			// Segmentacion para Criteo
	}, { 
	beforeRender : function (data){
		if(!sas_manager.exists(data.formatId)){
			el = document.getElementById("sas_"+data.formatId)
	        if (typeof el != "undefined" && el) {
	        	if (data.formatId != "35214" && data.formatId != "35213" && data.formatId != "43352") { 
		              
	            	if(data.formatId=="35212"){
		                 $('#sas_' + data.formatId).parent().parent().css("display", "none");
	              	}else{
		                 $('#sas_' + data.formatId).parent().css("display", "none");
	              	}
		            console.log("remove div: sas_" + data.formatId);
	        	}
			} else {
		    	if(data.formatId=="35212"){
		         	$('#sas_' + data.formatId).parent().parent().removeAttr("style");
		        }else{
		         	$('#sas_' + data.formatId).parent().removeAttr("style");
		        }
		    }
		} 
	}
});
</script>  
<!--        RICH MEDIA NPM      --> 

<link href="/eyeblaster/addineyeV2.html">
<link href="/doubleclick/adx_iframe.html">
<link href="/flashtalking/ftlocal.html">
<link href="/doubleclick/DARTIframe.html">

   <!--     IFRAME PROGRAMÁTICOS    -->
   
<link href="/ftlocal/ftlocal.html">
<link href="/ftlocal/IFrameBuster.html">
 
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-20573d77cacccd92d0c00396f15c4d3232d515d9.js"></script>

<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
<script>
	var sp = "676249,677061";
</script>
	<script>
		$.ajax({
	  		url: "http://hits.tecnoxplora.com/tecnoxplora//59e9cd580cf2fc58bff5d336/2/"+sp+"/",
	  		dataType: "jsonp"
		});
	</script>
	</head>


	<body class=" pagina-interior   apps">
<header class="header-principal header-verticales">
    <!-- Animations and background -->
    <div class="background-animated"></div>
    
    <nav class="navbar container row navbar-default" role="navigation">
     
        <div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
            <img class="logo-atresmedia" src="/public/img/atresmedia-television.svg" alt="Atresmedia" width="100" itemprop="logo">
            <button type="button" class="navbar-toggle collapsed" role="button" aria-expanded="false">
                <span class="sr-only">Desplegar navegación</span>
                <div class="b-menu"><div class="icon"></div></div>
            </button>
                <h1 class="seccion">
                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
                        <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
                        <span>TecnoXplora</span>
                    </a>
                </h1>
        </div><!-- navbar-header -->
        <div class="box-menu" role="menu">
            <div class="menu">
                 
                 <ul class="nav navbar-nav nav-tertiary">
    	<li class="hot-links">
        <ul>
        	<li itemprop="name"><span class="icon-ico-tag"></span></li>

        	
            
          </ul>
    </li>

    <li class="search">
         
    <form class="navbar-form" method="get" action="/buscador-site/index.html">
        <input id="search" class="input-text" type="text" name="q" value="" placeholder="Buscar..." />
        <label for="search"><span class="text">Buscar</span><span class="icon-search"></span></label>
        <input class="search-button" type="submit" value="Buscar" />       
    </form>
    </li>
    <li class="login" data-mod="a3mod_login" data-theme="simple"></li>
</ul>
                 
               <div class="nav navbar-nav channels" role="menubar">
    <div class="container row">       
        <a href="#" class="dropdown-toggle tit" data-toggle="dropdown" aria-expanded="false">
            <div class="b-menu"><div class="icon"></div></div>
            <img id="logo-atresmedia" src="/public/img/grupo-atresmedia.svg" alt="Atresmedia" width="100"/>
            <span class="icon-direction-right"></span>
        </a>
                                 
        <div class="list-atresmedia" aria-hidden="true" aria-label="submenu" itemscope itemtype="http://schema.org/Organization">
            <h2 role="link">LA RED DE <strong>ATRESMEDIA</strong> <span class="icon-direction-left"></span></h2>
            <div>
                <dl>
                    <dt>CANALES TV Y RADIO</dt>
                    <dd><a rel="me" title="Antena 3" href="http://www.antena3.com/" class="antena3" role="menuitem">Antena 3</a></dd>
                    <dd><a rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta" role="menuitem">La Sexta</a></dd>
                    <dd><a rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox" role="menuitem">Neox</a></dd>
                    <dd><a rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova" role="menuitem">Nova</a></dd>
                    <dd><a rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega" role="menuitem">Mega</a></dd>
                    <dd><a rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries" role="menuitem">Atreseries</a></dd>
                    <dd><a rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero" role="menuitem">Onda Cero</a></dd>
                    <dd><a rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm" role="menuitem">Europa FM</a></dd>
                    <dd><a rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm" role="menuitem">Melodía FM</a></dd>
                    <dd><a rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer" role="menuitem">Atresplayer</a></dd>
                    <dd><a rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer" role="menuitem">Flooxer</a></dd>
                </dl>
                <dl>
                    <dt>VERTICALES</dt>
                    <dd><a rel="me" title="Tribus Ocultas" href="http://www.tribusocultas.com/" class="tribus-ocultas" role="menuitem">Tribus Ocultas</a></dd>
                    <dd><a rel="me" title="Champions Total" href="http://www.antena3.com/champions-total/" class="champions_total" role="menuitem">Champions Total</a></dd>
                    <dd><a rel="me" title="Celebrities" href="http://www.antena3.com/celebrities/" class="celebrities" role="menuitem">Celebrities</a></dd>
                    <dd><a rel="me" title="Se estrena" href="http://www.antena3.com/se-estrena/" class="seestrena" role="menuitem">Se estrena</a></dd>
                    <dd><a rel="me" title="Líopardo" href="http://humor.atresmedia.com/liopardo/" class="liopardo" role="menuitem">Líopardo</a></dd>
                    <dd><a rel="me" title="TecnoXplora" href="http://www.tecnoxplora.com/" class="tecnoexplora" role="menuitem">TecnoXplora</a></dd>
                    <dd><a rel="me" title="Cocinatis" href="http://www.cocinatis.com/" class="cocinatis" role="menuitem">Cocinatis</a></dd>
                    <dd><a rel="me" title="Objetivo TV" href="http://www.antena3.com/objetivotv/" class="objetivo-tv" role="menuitem">Objetivo tv</a></dd>
                    <dd><a rel="me" title="No sólo manga" href="http://anime-manga.atresmedia.com/" class="manga" role="menuitem">No sólo manga</a></dd>
                    <dd><a rel="me" title="Centímetros Cúblicos" href="http://motor.atresmedia.com/" class="centimetros-cubicos" role="menuitem">Centímetros Cúblicos</a></dd>
                    <dd><a rel="me" title="Neox Games" href="http://neox.atresmedia.com/games/" class="neox-games" role="menuitem">Neox Games</a></dd>
                    <dd><a rel="me" title="El Sextante" href="http://consejos-sexo.atresmedia.com/" class="el-sextante" role="menuitem">El Sextante</a></dd>
                    <dd><a rel="me" title="Viajestic" href="http://viajestic.atresmedia.com/" class="viajestic" role="menuitem">Viajestic</a></dd>
                    <dd><a rel="me" title="Correr y Fitness" href="http://www.correryfitness.com/" class="correr-fitness" role="menuitem">Correr y Fitness</a></dd>
                    <dd><a rel="me" title="Neox Kidz" href="http://www.neoxkidz.com/" class="neox-kidz" role="menuitem">Neox Kidz</a></dd>
                    <dd><a rel="me" title="Guía infantil" href="http://www.guiainfantil.com/" class="guia-infantil" role="menuitem">Guíainfantil</a></dd>
                    <dd><a rel="me" title="DecoIdea" href="http://decoracion.atresmedia.com/" class="decoracionatresmedia" role="menuitem">DecoIdea</a></dd>
                    <!-- <dd><a rel="me" title="Deportes" href="http://deportes.atresmedia.com/" class="deportes" role="menuitem">Deportes</a></dd> -->
                    <!-- <dd><a rel="me" title="Series Atresmedia" href="http://www.antena3.com/ficcion/" class="ficcion" role="menuitem">Series Atresmedia</a></dd>-->
                    <!-- <dd><a rel="me" title="CienciaXplora" href="http://www.cienciaxplora.com/" class="cienciaexplora" role="menuitem">CienciaXplora</a></dd>-->
                    <!--<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>-->
                    <!--<dd><a rel="me" title="InfoFlooxer" href="http://www.info.flooxer.com/" class="infoflooxer" role="menuitem">InfoFlooxer</a></dd>-->
                    </dl>
                <dl>
                    <dt>CORPORATIVOS Y MÁS</dt>
                    <dd><a rel="me" title="Área Corporativa" href="http://www.atresmedia.com/" class="corporativa" role="menuitem">Área Corporativa</a></dd>
                    <dd><a rel="me" title="Accionistas e Inversores" href="http://www.atresmediacorporacion.com/" class="accionistas" role="menuitem">Accionistas e Inversores</a></dd>
                    <dd><a rel="me" title="Atresmedia Publicidad" href="http://www.atresmediapublicidad.com/" class="a3-publicidad" role="menuitem">Atresmedia Publicidad</a></dd>
                    <dd><a rel="me" title="Ventas Internacionales" href="http://international-sales.atresmedia.com/" class="ventas-internacionales" role="menuitem">Ventas Internacionales</a></dd>
                    <dd><a rel="me" title="Oficina de Prensa" href="https://oficinaprensavirtual.antena3tv.es/" class="oficina-prensa" role="menuitem">Oficina de Prensa</a></dd>
                    <dd><a rel="me" title="Atresmedia Cine" href="http://cine.atresmedia.com/" class="a3-cine" role="menuitem">Atresmedia Cine</a></dd>
                	<dd><a rel="me" title="Ponle Freno" href="http://compromiso.atresmedia.com/ponlefreno/" class="ponle-freno" role="menuitem">Ponle Freno</a></dd>
                	<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>             
                    <dd><a rel="me" title="Objetivo Bienestar" href="http://www.objetivobienestar.com/A3/" class="objetivo-bienestar" role="menuitem">Objetivo Bienestar</a></dd>
                    <dd><a rel="me" title="Objetivo Bienestar Junior" href="http://www.antena3.com/objetivo-bienestar-junior/" class="objetivo-bienestar-j" role="menuitem">Objetivo Bienestar Junior</a></dd>
                    <dd><a rel="me" title="Crea Cultura" href="http://creacultura.atresmedia.com/" class="crea-cultura" role="menuitem">Crea Cultura</a></dd>
                    <dd><a rel="me" title="Constantes y Vitales" href="http://www.lasexta.com/constantes-vitales/" class="constantes-vitales" role="menuitem">Constantes y Vitales</a></dd>
                    <dd><a rel="me" title="Tolerancia Cero" href="http://www.antena3.com/noticias/tolerancia-cero/" class="tolerancia-cero" role="menuitem">Tolerancia Cero</a></dd> 
                    <dd><a rel="me" title="Hazte Eco" href="http://www.antena3.com/especiales/noticias/ciencia/hazte-eco/" class="hazte-eco" role="menuitem">Hazte Eco</a></dd>                 
                </dl>
            </div>
        </div> <!-- list-atresmedia -->
    </div> <!-- container row -->
</div> <!-- channels -->      
              
                 
            </div>
        </div> <!-- global-menu -->
    </nav>   
</header>
<script type="text/javascript">//sas_manager.render(35214);
	sas.render('35214');
</script>

<script type="text/javascript">//sas_manager.render(43352);
	sas.render('43352'); //IN TEXT
</script>			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
				<article class="module-interior" itemscope itemtype="http://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
				
	<section class="container-fluid">


<section class="mod-menu-verticales">
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-vertical" aria-label="menú programas">
            	<div class="wrap-seccion-2">
	                <h1 class="seccion">
	                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
			                <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
			                <span>TecnoXplora</span>
			            </a>
	                </h1>
                </div>
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" role="menubar">
                        <ul>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/apps"  title="Apps">Apps</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/gadgets"  title="Gadgets">Gadgets</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/internet"  title="Internet">Internet</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/moviles"  title="Móviles">Móviles</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/redes-sociales"  title="Redes Sociales">Redes Sociales</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/ciencia"  title="CienciaXplora">CienciaXplora</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/sinc"  title="SINC">SINC</a>
				        			</li>
                        </ul>
                    </div>
                     
                </div>
                <ul class="menu-share">
                    <li><a rel="author" class="icon-twitter" href="https://twitter.com/Tecnoxplora" target="_blank" title="Programa en Twitter"></a></li>
                    <li><a rel="author" class="icon-facebook" href="https://www.facebook.com/tecnoxploracom/?fref=ts" target="_blank" title="Programa en Facebook"></a></li>
                </ul>
            </div>
                 
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<aside class="mod-ad-top">
	    <span class="publi-texto">Publicidad</span>
			<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
			<div id="crt-359291" style="width:970px;height:90px;"></div>
			<script type="text/javascript">
				
						var Criteo = Criteo || {};
						Criteo.events = Criteo.events || [];
						Criteo.events.push(function() {
						    Criteo.DisplayAcceptableAdIfAdblocked({
						      "zoneid": 359291,
						      "containerid": "crt-359291"});
						});
			</script>
				<script type="text/javascript">	
						//sas_manager.render(35211); TOP
							sas.render('35211');
					
			
			</script>
	</aside>
<nav class="breadcrumb" role="navigation" itemtype="http://schema.org/BreadCrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Home TecnoXplora" href="http://www.tecnoxplora.com/">Home TecnoXplora</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Apps" href="http://www.tecnoxplora.com/apps">Apps</a></li>
	</ul>
</nav><script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1923-4315-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
 </script>


<p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">PROTECCIÓN DE DATOS PUBICA UNA GUÍA PARA COLEGIOS</p>
 
<!-- header artículo -->
<header >
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/CH9ZiU&text=%C2%BFPuede%20un%20profesor%20acceder%20a%20tus%20mensajes%20de%20WhatsApp%20en%20el%20cole%20o%20instituto%3F&url=https://goo.gl/CH9ZiU&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">PROTECCIÓN DE DATOS PUBICA UNA GUÍA PARA COLEGIOS</p>
    <h1 class="title-new" itemprop="headline">¿Puede un profesor acceder a tus mensajes de WhatsApp en el cole o instituto?</h1>
    <sumary class="entradilla" itemprop="description">
		<p>La Agencia Española de Protección de Datos (AEPD) publica una guía para colegios e institutos para que padres, alumnos y docentes entiendan qué tipo de datos de los chavales pueden o no compartir, acceder a ellos o custodiar. El uso de WhatsApp emerge como uno de los puntos de conflicto.</p>    
	</sumary>
    <div class="great-element-multimedia">
    <figure>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/6CFEA5D0-6156-415A-A19C-9B78150FFD46/58.jpg" alt="Un alumno con un móvil en el colegio" itemprop="image">
        </picture>
        <meta itemprop="description" content="">
        <meta itemprop="name" content="">
        <meta itemprop="thumbnailUrl" content="">
        <meta itemprop="uploadDate" content="">
        <meta itemprop="url" content=""/>
		<meta itemprop="width" content=""/>
		<meta itemprop="height" content=""/>
    </div>
    <figcaption>Un alumno con un m&oacute;vil en el colegio | Getty Images</figcaption>
	</figure>
    </div>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/CH9ZiU&text=%C2%BFPuede%20un%20profesor%20acceder%20a%20tus%20mensajes%20de%20WhatsApp%20en%20el%20cole%20o%20instituto%3F&url=https://goo.gl/CH9ZiU&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-9">
<div id="intext" itemprop="articleBody">
	<p>El día a día de profesores, alumnos, padres, y resto de personal de los colegios, a menudo, choca con la <a title="Ley de Protección de Datos" href="http://www.tecnoxplora.com/temas/privacidad-1" target="_blank">Ley de Protección de Datos</a>. Existe información sensible, desde si el chaval tiene algún tipo de alergia, o si practica otra religión diferente a la católica (o ninguna). Pero hay más.</p><p>¿Las <b>notas de fin de curso</b> se pueden publicar en el tablón de anuncios para que todos las vean? ¿Te pueden sacar <b>fotos y difundirlas en la intranet</b> del cole cuando tu centro celebra la fiesta de Halloween? Son cuestiones que todos pueden realizarse en su día a día escolar. Ahora, la Agencia Española de Protección de Datos (AEPD) responde en su <a title="Guía para Centros Educativos" href="http://www.tudecideseninternet.es/agpd1/images/guias/GuiaCentros/GuiaCentrosEducativos.pdf" target="_blank">Guía para Centros Educativos</a>.   </p><p>Dentro de las preguntas y respuestas también emerge <a title="WhatsApp" href="http://www.tecnoxplora.com/temas/whatsapp-1/?%257c%257c%257cEXTERNO" target="_blank">WhatsApp</a>, siempre, por supuesto, WhatsApp, dada su popularidad entre los chavales.Veamos varios supuestos. </p><p>¿Tu profesor puede acceder a tu móvil<b> </b>para <b>mirar tus mensajes de WhatsApp</b> o de cualquier otra aplicación o red social? NO, salvo excepciones. </p><p>La AEPD explica que acceder a un smartphone, incluyendo su clave, en caso de redes sociales, requiere del consentimiento de los padres en caso de que el alumno sea menor de 14 años, dado que se “supone un acceso a datos de carácter personal”.</p><p>“No obstante, en situaciones en las que pudiera estar presente el interés público, como cuando se ponga en riesgo la integridad de algún alumno (situaciones de ciberacoso, sexting, grooming o de violencia de género) el centro educativo podría acceder a dichos contenidos sin el consentimiento de los interesados”, expone la guía.</p><p>Ocurre lo mismo con las fotos de los alumnos y su difusión en aplicaciones de mensajería (WhatsApp o también Telegram, por citar otra). Ningún docente puede <b>grabar imágenes </b>(vídeos o fotos) de sus estudiantes para compartirlo en dichas apps. </p><p>Padres y alumnos saben que el colegio o instituto suele pasarles un documento para que autoricen el uso de fotos de los chavales en actividades extraescolares, fiestas, etc. Pero surgen esos límites antes mencionados cuando estas imágenes se difunden dentro de estas aplicaciones de mensajería.</p><p>Más prohibiciones. Imagina que un profesor quieres crear un <b>grupo de WhatsApp</b> o de Facebook para compartir material de clase. ¿Estaría permitido por la Ley de Protección de Datos? Pues con carácter general, NO. Y si se tratase de un concurso escolar es recomendable que en estos grupos estén los padres. </p><p>“Las comunicaciones entre los profesores y los alumnos deben tener lugar dentro del ámbito de la función educativa y no llevarse a cabo a través de aplicaciones de mensajería instantánea. Si fuera preciso establecer canales específicos de comunicación, deberían emplearse (…) por ejemplo, áreas específicas en la intranet (…) o por medio del <b>correo electrónico</b>”, explicita el documento de la AEPD.</p><p>¿Y qué pasa con los famosos grupos de <a title="WhatsApp" href="http://www.tecnoxplora.com/apps" target="_blank">WhatsApp</a> donde <b>profesores, padres y madres</b> comparten mensajes? ¿Están permitidos? </p><p>“Excepcionalmente, y siempre que se contase con el consentimiento de los padres, sería posible la creación de estos grupos. En todo caso, sería preferible que los grupos fueran gestionados por los propios padres (por ejemplo, a través de un delegado) y la incorporación al grupo no dependiera directamente de los profesores”, menciona la guía.</p><p>El documento de la AEPD también responde a otras cuestiones sensibles, desde el tipo de datos o información que el colegio puede recabar del alumno, como alergias, situaciones personales (padres separados, violencia de género, becas, etcétera), cuando son necesarias a efectos de matrícula, comedor, actividades extraescolares o entrada y salida del centro. </p><p><figure>
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/C8514AAE-7299-458D-A2A3-8B2C8F1AB166//64.jpg">
        <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/C8514AAE-7299-458D-A2A3-8B2C8F1AB166//60.jpg">
        <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/C8514AAE-7299-458D-A2A3-8B2C8F1AB166//58.jpg">
        <!--[if IE 9]></video><![endif]-->
        <img src="http://fotografias.tecnoxplora.com/clipping/cmsimages01/2017/10/20/C8514AAE-7299-458D-A2A3-8B2C8F1AB166//64.jpg" alt="" itemprop="image">
        <meta itemprop="description" content="">
        <meta itemprop="name" content="">
        <meta itemprop="thumbnailUrl" content="">
        <meta itemprop="uploadDate" content="">
	</picture>
	<figcaption>Guía para Centros Educativos | AEPD</figcaption>
</figure></p>             
</div>
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/CH9ZiU&text=%C2%BFPuede%20un%20profesor%20acceder%20a%20tus%20mensajes%20de%20WhatsApp%20en%20el%20cole%20o%20instituto%3F&url=https://goo.gl/CH9ZiU&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/apps/puede-profesor-acceder-tus-mensajes-whatsapp-cole-instituto_2017102059e9cd580cf2fc58bff5d336.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
	<aside class="mod-ad-middle">
	    <span class="publi-texto">Publicidad</span>
		 <script type='text/javascript'>
			//sas_manager.render(40120);
			sas.render('40120');
		</script>
	</aside>
    <div class="autoria" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        <p><strong>David González | Coveritmedia | <a target="_blank" href="https://www.twitter.com/dgonzaleztorres">@dgonzaleztorres</a> </strong> | Madrid | Actualizado el 20/10/2017 a las 12:18 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/apps-1" title="Apps">Apps</a></li>
	            		<li><a href="/temas/whatsapp-1" title="Whatsapp">Whatsapp</a></li>
	            		<li><a href="/temas/whatsapp_colegio-1" title="WhatsApp colegio">WhatsApp colegio</a></li>
	            		<li><a href="/temas/grupos_padres_whatsapp-1" title="grupos padres WhatsApp">grupos padres WhatsApp</a></li>
	            		<li><a href="/temas/grupos_madres_whatsapp-1" title="grupos madres WhatsApp">grupos madres WhatsApp</a></li>
	            		<li><a href="/temas/agencia_proteccion_de_datos-1" title="Agencia Protección de Datos">Agencia Protección de Datos</a></li>
	            		<li><a href="/temas/aepd-1" title="AEPD">AEPD</a></li>
	            		<li><a href="/temas/privacidad-1" title="privacidad">privacidad</a></li>
            </ul>
        </div>
	<section class="mas-noticias">
			<h1>Más noticias</h1>
	    <div class="container row">
		        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">		
		            <a itemprop="url" href="http://www.tecnoxplora.com/apps/estas-son-tres-mejoras-que-traera-nueva-version-whatsapp_2017101959e88d740cf2fc58bff34158.html" class="link-content" title="Estas son las tres mejoras que traerá la nueva versión de WhatsApp">
		                <div class="wrap-img" role="banner">	
		                    <picture itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		                        <source media="(max-width:479px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/19/18930326-D764-49C6-82FC-DB44FDB4466C/63.jpg" />
		                        <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/19/18930326-D764-49C6-82FC-DB44FDB4466C/61.jpg" />
									<img class="lazy-img" src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/19/18930326-D764-49C6-82FC-DB44FDB4466C/63.jpg"  alt="Whatsapp" />
		                        <meta itemprop="description" content=""/>
		                        <meta itemprop="name" content=""/>
		                        <meta itemprop="thumbnailUrl" content="" />
		                        <meta itemprop="uploadDate" content=""/>
		                        <meta itemprop="url" content=""/>
		                        <meta itemprop="width" content=""/>
		                        <meta itemprop="height" content=""/>
		                    </picture>
		                </div>
		                <div class="wrap-txt-promo" role="contentinfo">
		                    	<span class="icon-play"></span>
		                    <h2 class="titular">Estas son las tres mejoras que traerá la nueva versión de WhatsApp</h2>
		                </div>
		            </a>
		        </div>
		        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">		
		            <a itemprop="url" href="http://www.tecnoxplora.com/apps/whatsapp-activa-localizacion-tiempo-real-que-tus-amigos-sepan-donde-estas_2017101859e72f5f0cf2fc58bff08e03.html" class="link-content" title="WhatsApp activa la localización en tiempo real para que tus amigos sepan dónde estás">
		                <div class="wrap-img" role="banner">	
		                    <picture itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		                        <source media="(max-width:479px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/18/306644DE-CB57-472A-A377-9A5BDA29EAAF/63.jpg" />
		                        <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/18/306644DE-CB57-472A-A377-9A5BDA29EAAF/61.jpg" />
									<img class="lazy-img" src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/10/18/306644DE-CB57-472A-A377-9A5BDA29EAAF/63.jpg"  alt="Localización de Whatsapp" />
		                        <meta itemprop="description" content=""/>
		                        <meta itemprop="name" content=""/>
		                        <meta itemprop="thumbnailUrl" content="" />
		                        <meta itemprop="uploadDate" content=""/>
		                        <meta itemprop="url" content=""/>
		                        <meta itemprop="width" content=""/>
		                        <meta itemprop="height" content=""/>
		                    </picture>
		                </div>
		                <div class="wrap-txt-promo" role="contentinfo">
		                    	<span class="icon-play"></span>
		                    <h2 class="titular">WhatsApp activa la localización en tiempo real para que tus amigos sepan dónde estás</h2>
		                </div>
		            </a>
		        </div>
	    </div>
	</section>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3">
		<aside class="mod-roba">
		<span class="publi_horizontal">PUBLICIDAD</span>
		 	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
		 	<div id="crt-359289" style="width:300px;height:600px;"></div>
			<script type="text/javascript">
				var Criteo = Criteo || {};
				Criteo.events = Criteo.events || [];
				Criteo.events.push(function() {
				    Criteo.DisplayAcceptableAdIfAdblocked({
				      "zoneid": 359289,
				      "containerid": "crt-359289"});
				});
			</script>
			<script type="text/javascript">
					//sas_manager.render(35212);
					sas.render('35212');
			 </script>
	</aside>
<section class="modulo-123">
    <div class="title-123">
        <h2 class="name">Los mas vistos</h2>
    </div>
    <div class="lista-numero">
        <ul class="top-recomendado">
            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/apps/estas-son-tres-mejoras-que-traera-nueva-version-whatsapp_2017101959e88d740cf2fc58bff34158.html">
                    <div class="cifra">
                        <p>1</p>
                    </div>
                    <div class="description">
                        <h3>Apps</h3>
                        <p>Estas son las tres mejoras que traerá la nueva versión de WhatsApp</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/apps/whatsapp-activa-localizacion-tiempo-real-que-tus-amigos-sepan-donde-estas_2017101859e72f5f0cf2fc58bff08e03.html">
                    <div class="cifra">
                        <p>2</p>
                    </div>
                    <div class="description">
                        <h3>Apps</h3>
                        <p>WhatsApp activa la localización en tiempo real para que tus amigos sepan dónde estás</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/apps/diccionario-definitivo-emoticonos-whatsapp_2014052657f7862b0cf2a2e945b3bd5c.html">
                    <div class="cifra">
                        <p>3</p>
                    </div>
                    <div class="description">
                        <h3>Apps</h3>
                        <p>El diccionario definitivo de los emoticonos en WhatsApp</p>
                    </div>
                </a>

            </li>

        </ul>
    </div> 
</section>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<!-- Módulo ligatus -->
<div class="mod-ligatus">
	<h1></h1>
	<!-- Inicio código ligatus -->
    	<div id="lig_atresmedia_tecnoxplora_smartbox"></div>
    	<script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/atresmedia/tags/tecnoxplora-tag.js" async></script>
	<!-- Fin código ligatus -->
</div>
<!-- /Módulo ligatus -->
	</div>
	</section>
	</section>
				
				</article>
				
		<aside class="mod-ad-top-2">
	    <span class="publi-texto">Publicidad</span>
         <script type='text/javascript'>
	       //sas_manager.render(40121);
				sas.render('40121');
		 </script>
	</aside>
				
<section class="container row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="mod-prefooter">
    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
    <h4 class="titulo-prefooter" itemprop="name"><a itemprop="url" href="/temas">Categorías</a></h4>
    <label for="menu-listado-categorias">
        <span class="abrir-categorias">Abrir</span>
        <span class="cerrar-categorias">Cerrar</span>
    </label>
    <ul class="listado-categorias" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/whatsapp-1" title="WhatsApp">
				WhatsApp
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.tecnoxplora.com/apps/diccionario-definitivo-emoticonos-whatsapp_2014052657f7862b0cf2a2e945b3bd5c.html" title="Emoticonos">
				Emoticonos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://cultura.atresmedia.com/temas/internet-1" title="Tendencias Internet">
				Tendencias Internet
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/defconplay/" title="Videojuegos">
				Videojuegos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://motor.atresmedia.com/" title="Coches">
				Coches
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/salud-1" title="Salud">
				Salud
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://humor.atresmedia.com/liopardo/videos" title="Vídeos virales">
				Vídeos virales
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://consejos-sexo.atresmedia.com/" title="Sexo">
				Sexo
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/nutricion/" title="Bienestar">
				Bienestar
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://viajestic.atresmedia.com/consejos-viajeros/" title="Apps de viaje">
				Apps de viaje
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/celebrities/famosos-twitpics/" title="Selfies">
				Selfies
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/anime" title="Anime">
				Anime
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/manga" title="Manga">
				Manga
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/objetivotv/" title="Televisión">
				Televisión
			</a>
		</li>
	</ul>
</div>
</div>
</section>			</main>
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="logo-footer">
                    <a itemprop="url" rel="me" title="ATRESMEDIA" href="http://www.atresmedia.com/" target="_blank">Atresmedia</a>
                </div>
                <ul class="listado-footer">
                    <li><a itemprop="url" rel="me" title="Antena 3 Televisión" href="http://www.antena3.com/" class="antena3">Antena 3</a></li>
                    <li><a itemprop="url" rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta">La Sexta</a></li>
                    <li><a itemprop="url" rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox">Neox</a></li>
                    <li><a itemprop="url" rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova">Nova</a></li>
                    <li><a itemprop="url" rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega">Mega</a></li>
                    <li><a itemprop="url" rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries">Atreseries</a></li>
                    <li><a itemprop="url" rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero">Onda Cero</a></li>
                    <li><a itemprop="url" rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm">Europa FM</a></li>
                    <li><a itemprop="url" rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm">Melodía FM</a></li>
                    <li><a itemprop="url" rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer">Atresplayer</a></li>
                    <li><a itemprop="url" rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer">Flooxer</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/LocalBusiness">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <p itemprop="description">© Atresmedia Corporación de Medios de Comunicación, S.A - A. Isla Graciosa 13, 28703, S.S. de los Reyes, Madrid. Reservados todos los derechos</p>
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/advertencia-legal.html" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Política de privacidad" href="http://www.antena3.com/politica-proteccion-datos-privacidad.html" target="_blank">Política de privacidad</a></li>
                    <li><a rel="nofollow" title="Política de cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">Política de cookies</a></li>
                    <li><a rel="nofollow" title="Cond. de participación" href="http://www.antena3.com/bases-participacion-concursos.html" target="_blank">Cond. de participación</a></li>
                </ul>
            </div>
        </div>
    </section>
    <meta itemprop="keywords" content="antena3" />
    <meta itemprop="keywords" content="videos" />
    <meta itemprop="keywords" content="series" />
    <meta itemprop="keywords" content="noticias" />
    <meta itemprop="keywords" content="programas" />   
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div><script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer2.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
