<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="http://schema.org/WebPage">
	<head>
		            <title itemprop="name">TECNOXPLORA | Consejos para no acabar siendo estafado si buscas empleo</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#ff5300">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Mon Jun 26 13:17:33 CEST 2017"/>
	<meta name="date-publication" content="1498472503"/>
	<meta name="date-update" content="1498475853"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="Gracias a Internet, podemos ofrecer, buscar y seleccionar posibles ofertas de empleo sin movernos de casa. Este hecho, que debería ser más ventajoso que ir de puerta en puerta como hace 20 años, a veces se convierte en la situación ideal para desalmados criminales que se aprovechan de situaciones de necesidad, a veces extrema, de los desempleados para estafarles. Si estás buscando trabajo, te voy a mostrar algunos consejos para que tu olfato antifraude se active."/>
<meta name="title" content="Consejos para no acabar siendo estafado si buscas empleo" />
<meta property="og:title" content="Consejos para no acabar siendo estafado si buscas empleo"/>	
<meta name="DC.Title" content="Consejos para no acabar siendo estafado si buscas empleo" />
<meta property="og:description" content="Gracias a Internet, podemos ofrecer, buscar y seleccionar posibles ofertas de empleo sin movernos de casa. Este hecho, que debería ser más ventajoso que ir de puerta en puerta como hace 20 años, a veces se convierte en la situación ideal para desalmados criminales que se aprovechan de situaciones de necesidad, a veces extrema, de los desempleados para estafarles. Si estás buscando trabajo, te voy a mostrar algunos consejos para que tu olfato antifraude se active."/>

	<meta property="og:url" content="http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html">
	
		<link rel="amphtml" href="http://amp.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html"/>

<meta property="og:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tecnoxplora.com/rss/677090.xml" />

<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/verticales/tecnoxplora/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/verticales/tecnoxplora/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/verticales/tecnoxplora/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/verticales/tecnoxplora/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/verticales/tecnoxplora/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/verticales/tecnoxplora/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/verticales/tecnoxplora/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/verticales/tecnoxplora/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/verticales/tecnoxplora/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/verticales/tecnoxplora/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/verticales/tecnoxplora/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="VLHfX-MQZKK3w-THWLc2fLxK0IIlf2eIOkOII6MWiNc" />
<meta name="google-site-verification" content="omMTJSHzhpuE1NeJqNVaYEVIODAnHkcpcXEMR5CnlXo" />
<meta name="google-site-verification" content="RV_4t8RG8S_M97sex5-p_r4eHQkDQlxtiNWbwS6gD5A" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/style2.css">
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/v_tecnoxplora/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.tecnoxplora.com/';	
	var comunidadDomain = 'http://comunidad.tecnoxplora.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'tecnoxplora.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app2.js"></script>

<!-- VIDEOPLAZA -->
<script src="https://es-antena3.videoplaza.tv/proxy/pulse-sdk-html5/2.1/latest.min.js"></script> 
<script src="https://vp.videoplaza.tv/contrib/es-antena3/videojs-adplayer/adplayer-skin.js"></script> 
<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/videojs.ads.js"></script> 
<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/a3-plugin.js"></script>

<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

<!--        CODIGO PUBLICIDAD CRITEO      -->

<script type='text/javascript'>
var crtg_nid = '4010';
var crtg_cookiename = 'crtg_rta_a3';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
 
   
<!--        CODIGO PUBLICIDAD       -->
<script src='http://www3.smartadserver.com/config.js?nwid=1507' onerror="error" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:	81320,	 
		pageId:	588164,	
		formatId:	'35213,35211,35214,40120,35212,40121,43352',
		target:	crtg_content			// Segmentacion para Criteo
	}, { 
	beforeRender : function (data){
		if(!sas_manager.exists(data.formatId)){
			el = document.getElementById("sas_"+data.formatId)
	        if (typeof el != "undefined" && el) {
	        	if (data.formatId != "35214" && data.formatId != "35213" && data.formatId != "43352") { 
		              
	            	if(data.formatId=="35212"){
		                 $('#sas_' + data.formatId).parent().parent().css("display", "none");
	              	}else{
		                 $('#sas_' + data.formatId).parent().css("display", "none");
	              	}
		            console.log("remove div: sas_" + data.formatId);
	        	}
			} else {
		    	if(data.formatId=="35212"){
		         	$('#sas_' + data.formatId).parent().parent().removeAttr("style");
		        }else{
		         	$('#sas_' + data.formatId).parent().removeAttr("style");
		        }
		    }
		} 
	}
});
</script>    <script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-20573d77cacccd92d0c00396f15c4d3232d515d9.js"></script>

<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
<script>
	var sp = "676249,677064,677090";
</script>
	<script>
		$.ajax({
	  		url: "http://hits.tecnoxplora.com/tecnoxplora//5950e0370cf26ceeda34633a/2/"+sp+"/",
	  		dataType: "jsonp"
		});
	</script>
		    
	</head>



	<body class=" pagina-interior   internet ciudad-con-ley">
<header class="header-principal header-verticales">
    <!-- Animations and background -->
    <div class="background-animated"></div>
    
    <nav class="navbar container row navbar-default" role="navigation">
     
        <div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
            <img class="logo-atresmedia" src="/public/img/atresmedia-television.svg" alt="Atresmedia" width="100" itemprop="logo">
            <button type="button" class="navbar-toggle collapsed" role="button" aria-expanded="false">
                <span class="sr-only">Desplegar navegación</span>
                <div class="b-menu"><div class="icon"></div></div>
            </button>
                <h1 class="seccion">
                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
                        <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
                        <span>TecnoXplora</span>
                    </a>
                </h1>
        </div><!-- navbar-header -->
        <div class="box-menu" role="menu">
            <div class="menu">
                 
                 <ul class="nav navbar-nav nav-tertiary">
    	<li class="hot-links">
        <ul>
        	<li itemprop="name"><span class="icon-ico-tag"></span></li>

        	
            
          </ul>
    </li>

    <li class="search">
         
    <form class="navbar-form" method="get" action="/buscador-site/index.html">
        <input id="search" class="input-text" type="text" name="q" value="" placeholder="Buscar..." />
        <label for="search"><span class="text">Buscar</span><span class="icon-search"></span></label>
        <input class="search-button" type="submit" value="Buscar" />       
    </form>
    </li>
    <li class="login" data-mod="a3mod_login" data-theme="simple"></li>
</ul>
                 
               <div class="nav navbar-nav channels" role="menubar">
    <div class="container row">       
        <a href="#" class="dropdown-toggle tit" data-toggle="dropdown" aria-expanded="false">
            <div class="b-menu"><div class="icon"></div></div>
            <img id="logo-atresmedia" src="/public/img/grupo-atresmedia.svg" alt="Atresmedia" width="100"/>
            <span class="icon-direction-right"></span>
        </a>
                                 
        <div class="list-atresmedia" aria-hidden="true" aria-label="submenu" itemscope itemtype="http://schema.org/Organization">
            <h2 role="link">LA RED DE <strong>ATRESMEDIA</strong> <span class="icon-direction-left"></span></h2>
            <div>
                <dl>
                    <dt>CANALES TV Y RADIO</dt>
                    <dd><a rel="me" title="Antena 3" href="http://www.antena3.com/" class="antena3" role="menuitem">Antena 3</a></dd>
                    <dd><a rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta" role="menuitem">La Sexta</a></dd>
                    <dd><a rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox" role="menuitem">Neox</a></dd>
                    <dd><a rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova" role="menuitem">Nova</a></dd>
                    <dd><a rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega" role="menuitem">Mega</a></dd>
                    <dd><a rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries" role="menuitem">Atreseries</a></dd>
                    <dd><a rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero" role="menuitem">Onda Cero</a></dd>
                    <dd><a rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm" role="menuitem">Europa FM</a></dd>
                    <dd><a rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm" role="menuitem">Melodía FM</a></dd>
                    <dd><a rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer" role="menuitem">Atresplayer</a></dd>
                    <dd><a rel="me" title="Flooxer" href="http://www.flooxer.com/" class="flooxer" role="menuitem">Flooxer</a></dd>
                </dl>
                <dl>
                    <dt>VERTICALES</dt>
                    <dd><a rel="me" title="Tribus Ocultas" href="http://www.tribusocultas.com/" class="tribus-ocultas" role="menuitem">Tribus Ocultas</a></dd>
                    <dd><a rel="me" title="Champions Total" href="http://www.antena3.com/champions-total/" class="champions_total" role="menuitem">Champions Total</a></dd>
                    <dd><a rel="me" title="Celebrities" href="http://www.antena3.com/celebrities/" class="celebrities" role="menuitem">Celebrities</a></dd>
                    <dd><a rel="me" title="Se estrena" href="http://www.antena3.com/se-estrena/" class="seestrena" role="menuitem">Se estrena</a></dd>
                    <dd><a rel="me" title="Líopardo" href="http://humor.atresmedia.com/liopardo/" class="liopardo" role="menuitem">Líopardo</a></dd>
                    <dd><a rel="me" title="TecnoXplora" href="http://www.tecnoxplora.com/" class="tecnoexplora" role="menuitem">TecnoXplora</a></dd>
                    <dd><a rel="me" title="Cocinatis" href="http://www.cocinatis.com/" class="cocinatis" role="menuitem">Cocinatis</a></dd>
                    <dd><a rel="me" title="Objetivo TV" href="http://www.antena3.com/objetivotv/" class="objetivo-tv" role="menuitem">Objetivo tv</a></dd>
                    <dd><a rel="me" title="No sólo manga" href="http://anime-manga.atresmedia.com/" class="manga" role="menuitem">No sólo manga</a></dd>
                    <dd><a rel="me" title="Centímetros Cúblicos" href="http://motor.atresmedia.com/" class="centimetros-cubicos" role="menuitem">Centímetros Cúblicos</a></dd>
                    <dd><a rel="me" title="Neox Games" href="http://neox.atresmedia.com/games/" class="neox-games" role="menuitem">Neox Games</a></dd>
                    <dd><a rel="me" title="El Sextante" href="http://consejos-sexo.atresmedia.com/" class="el-sextante" role="menuitem">El Sextante</a></dd>
                    <dd><a rel="me" title="Viajestic" href="http://viajestic.atresmedia.com/" class="viajestic" role="menuitem">Viajestic</a></dd>
                    <dd><a rel="me" title="Correr y Fitness" href="http://www.correryfitness.com/" class="correr-fitness" role="menuitem">Correr y Fitness</a></dd>
                    <dd><a rel="me" title="Neox Kidz" href="http://www.neoxkidz.com/" class="neox-kidz" role="menuitem">Neox Kidz</a></dd>
                    <dd><a rel="me" title="Guía infantil" href="http://www.guiainfantil.com/" class="guia-infantil" role="menuitem">Guíainfantil</a></dd>
                    <!-- <dd><a rel="me" title="Deportes" href="http://deportes.atresmedia.com/" class="deportes" role="menuitem">Deportes</a></dd> -->
                    <!-- <dd><a rel="me" title="Series Atresmedia" href="http://www.antena3.com/ficcion/" class="ficcion" role="menuitem">Series Atresmedia</a></dd>-->
                    <!-- <dd><a rel="me" title="CienciaXplora" href="http://www.cienciaxplora.com/" class="cienciaexplora" role="menuitem">CienciaXplora</a></dd>-->
                    <!--<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>-->
                    </dl>
                <dl>
                    <dt>CORPORATIVOS Y MÁS</dt>
                    <dd><a rel="me" title="Área Corporativa" href="http://www.atresmedia.com/" class="corporativa" role="menuitem">Área Corporativa</a></dd>
                    <dd><a rel="me" title="Accionistas e Inversores" href="http://www.atresmediacorporacion.com/" class="accionistas" role="menuitem">Accionistas e Inversores</a></dd>
                    <dd><a rel="me" title="Atresmedia Publicidad" href="http://www.atresmediapublicidad.com/" class="a3-publicidad" role="menuitem">Atresmedia Publicidad</a></dd>
                    <dd><a rel="me" title="Ventas Internacionales" href="http://international-sales.atresmedia.com/" class="ventas-internacionales" role="menuitem">Ventas Internacionales</a></dd>
                    <dd><a rel="me" title="Oficina de Prensa" href="https://oficinaprensavirtual.antena3tv.es/" class="oficina-prensa" role="menuitem">Oficina de Prensa</a></dd>
                    <dd><a rel="me" title="Atresmedia Cine" href="http://cine.atresmedia.com/" class="a3-cine" role="menuitem">Atresmedia Cine</a></dd>
                	<dd><a rel="me" title="Ponle Freno" href="http://compromiso.atresmedia.com/ponlefreno/" class="ponle-freno" role="menuitem">Ponle Freno</a></dd>
                	<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>             
                    <dd><a rel="me" title="Objetivo Bienestar" href="http://www.objetivobienestar.com/A3/" class="objetivo-bienestar" role="menuitem">Objetivo Bienestar</a></dd>
                    <dd><a rel="me" title="Objetivo Bienestar Junior" href="http://www.antena3.com/objetivo-bienestar-junior/" class="objetivo-bienestar-j" role="menuitem">Objetivo Bienestar Junior</a></dd>
                    <dd><a rel="me" title="Crea Cultura" href="http://creacultura.atresmedia.com/" class="crea-cultura" role="menuitem">Crea Cultura</a></dd>
                    <dd><a rel="me" title="Constantes y Vitales" href="http://www.lasexta.com/constantes-vitales/" class="constantes-vitales" role="menuitem">Constantes y Vitales</a></dd>
                    <dd><a rel="me" title="Tolerancia Cero" href="http://www.antena3.com/noticias/tolerancia-cero/" class="tolerancia-cero" role="menuitem">Tolerancia Cero</a></dd> 
                    <dd><a rel="me" title="Hazte Eco" href="http://www.antena3.com/especiales/noticias/ciencia/hazte-eco/" class="hazte-eco" role="menuitem">Hazte Eco</a></dd>                 
                </dl>
            </div>
        </div> <!-- list-atresmedia -->
    </div> <!-- container row -->
</div> <!-- channels -->      
              
                 
            </div>
        </div> <!-- global-menu -->
    </nav>   
</header>
<script type="text/javascript">//sas_manager.render(35214);
	sas.render('35214');
</script>

<script type="text/javascript">//sas_manager.render(43352);
	sas.render('43352'); //IN TEXT
</script>			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
				<article class="module-interior" itemscope itemtype="http://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
				
	<section class="container-fluid">


<section class="mod-menu-verticales">
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-vertical" aria-label="menú programas">
            	<div class="wrap-seccion-2">
	                <h1 class="seccion">
	                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
			                <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
			                <span>TecnoXplora</span>
			            </a>
	                </h1>
                </div>
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" role="menubar">
                        <ul>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/"  title="Home TecnoXplora">Home TecnoXplora</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/silvia-barrera"  title="Silvia Barrera">Silvia Barrera</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/posts"  title="Posts">Posts</a>
				        			</li>
                        </ul>
                    </div>
                     
                </div>
                <ul class="menu-share">
                    <li><a rel="author" class="icon-twitter" href="" target="_blank" title="Programa en Twitter"></a></li>
                    <li><a rel="author" class="icon-facebook" href="" target="_blank" title="Programa en Facebook"></a></li>
                </ul>
            </div>
                 
        </div>
    </section>
	<div class="cabecera-especial">
        <img src="http://fotografias.tecnoxplora.com//clipping/cmsimages02//2016/10/19/06E2E4C4-3AEF-4B0B-9CEE-89916C65F6F0.jpg" alt="Ciudad con ley" title="Ciudad con ley" >
        <section class="container row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <h2>
					<a title="Ciudad con ley" href="http://www.tecnoxplora.com/internet/ciudad-con-ley">Ciudad con ley</a>
                </h2>     
            </div>
        </section>
    </div>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<aside class="mod-ad-top">
	    <span class="publi-texto">Publicidad</span>
			<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
			<div id="crt-359291" style="width:970px;height:90px;"></div>
			<script type="text/javascript">
				
						var Criteo = Criteo || {};
						Criteo.events = Criteo.events || [];
						Criteo.events.push(function() {
						    Criteo.DisplayAcceptableAdIfAdblocked({
						      "zoneid": 359291,
						      "containerid": "crt-359291"});
						});
			</script>
				<script type="text/javascript">	
						//sas_manager.render(35211); TOP
							sas.render('35211');
					
			
			</script>
	</aside>
<nav class="breadcrumb" role="navigation" itemtype="http://schema.org/BreadCrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Internet" href="http://www.tecnoxplora.com/internet">Internet</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Ciudad con ley" href="http://www.tecnoxplora.com/internet/ciudad-con-ley">Ciudad con ley</a></li>
	</ul>
</nav><p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">ACTIVA TU OLFATO ANTIFRAUDE</p>
 
<!-- header artículo -->
<header class="no-multimedia">
	<!-- Redes sociales -->


<div class="tools-rrss">
    <ul>
        <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
        <li>
        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/gF6myQ&text=Consejos para no acabar siendo estafado si buscas empleo&url=https://goo.gl/gF6myQ&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
        </li>
        <li>
        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
        </li>
        <li>
        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html"><span>Whatsapp</span></a>
        </li>
    </ul>
</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">ACTIVA TU OLFATO ANTIFRAUDE</p>
    <h1 class="title-new" itemprop="headline">Consejos para no acabar siendo estafado si buscas empleo</h1>
    <sumary class="entradilla" itemprop="description">
		<p>Gracias a Internet, podemos ofrecer, buscar y seleccionar posibles ofertas de empleo sin movernos de casa. Este hecho, que debería ser más ventajoso que ir de puerta en puerta como hace 20 años, a veces se convierte en la situación ideal para desalmados criminales que se aprovechan de situaciones de necesidad, a veces extrema, de los desempleados para estafarles. Si estás buscando trabajo, te voy a mostrar algunos consejos para que tu olfato antifraude se active.</p>    
	</sumary>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/gF6myQ&text=Consejos para no acabar siendo estafado si buscas empleo&url=https://goo.gl/gF6myQ&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-9">
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1923-4315-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
 </script>
    <div class="thumbnail-article">
    <figure>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/64.jpg">
            <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/60.jpg">
            <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/58.jpg">
            <!--[if IE 9]></video><![endif]-->
				<img src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/56751380-A0B2-4954-86ED-D856EFB1627C/58.jpg" alt="Los estafadores cuentan con una gran ventaja, el anonimato." itemprop="image">
        </picture>
        <meta itemprop="description" content="">
        <meta itemprop="name" content="">
        <meta itemprop="thumbnailUrl" content="">
        <meta itemprop="uploadDate" content="">
        <meta itemprop="url" content=""/>
		<meta itemprop="width" content=""/>
		<meta itemprop="height" content=""/>
    </div>
    <figcaption>Los estafadores cuentan con una gran ventaja, el anonimato. | Fuente: Silvia Barrera</figcaption>
	</figure>
    </div>
<div id="intext" itemprop="articleBody">
	<p>Si las personas desempleadas ya se encuentran en una situación muy dura por falta de ingresos, hay seres ruines que se aprovechan del dinero que tienen ahorrado para lucrarse indiscriminadamente. Los trabajos bien remunerados son como los productos de ocasión, no se anuncian de forma visible y si lo hacen, enseguida vuelan. Si hay un puesto que merezca la pena por sus condiciones ventajosas,<b> </b>siempre habrá alguien que se entere antes que tú. <b>Es imposible detectar al 100% de actividades fraudulentas</b>, ya que cada vez están más especializados y utilizan métodos de engaño más sibilinos. Eso no es excusa para que tomes tus propias precauciones antes de enviar tus datos personales, bancarios o anticipar unos ahorros que no volverás a ver. </p><p>Los estafadores cuentan con<b> una gran ventaja, el anonimato</b>. Se inventarán identidades o empresas o se harán pasar por ellas. Si recibes algún mensaje, contacto o ves algún anuncio, ten en cuenta los siguientes consejos: </p><ul><li>Este tipo de ofertas se camuflan entre anuncios de empleo de webs especializada o de de segunda mano. Utilizan <b>reclamos atractivos</b> como “ENCUENTRA TRABAJO YA”, “TE FORMAMOS PARA UN PUESTO DE TRABAJO”, "INTERMEDIARIO FINANCIERO CON ALTAS COMISIONES”. En todo caso, da la sensación de que vas a encontrar trabajo rápidamente, que son condiciones muy ventajosas o que tras un curso de preselección específico, impartido por ellos, pasarás a formar parte de su plantilla.</li></ul><p><figure>
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/3AB8CCA4-FEF0-49AB-89B6-AE71365A777B//64.jpg">
        <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/3AB8CCA4-FEF0-49AB-89B6-AE71365A777B//60.jpg">
        <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/3AB8CCA4-FEF0-49AB-89B6-AE71365A777B//58.jpg">
        <!--[if IE 9]></video><![endif]-->
        <img src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/3AB8CCA4-FEF0-49AB-89B6-AE71365A777B//64.jpg" alt="" itemprop="image">
        <meta itemprop="description" content="">
        <meta itemprop="name" content="">
        <meta itemprop="thumbnailUrl" content="">
        <meta itemprop="uploadDate" content="">
	</picture>
	<figcaption>Email de consulta de un ciudadano.  | Fuente: Silvia Barrera</figcaption>
</figure></p><ul><li>En cuanto contactes con ellos, <b>todo serán facilidades y amabilidades</b>. Te mandarán algunas preguntas o cuestionarios, (muchas de ellas son tan cutres que van en el mismo cuerpo del mensaje) simulando que muestran interés por tu perfil. Es la forma que tienen de ganarse tu confianza, evaluar tu situación personal, económica y tu grado de desesperación, básicamente. Su objetivo es ofrecerte una supuesta oferta que te genere aún un mayor interés. </li><li>El proceso de selección se hace de forma personal. Algunos otros, ni siquiera, te enviarán cuestionarios. Directamente, <b>te piden datos personales y bancarios</b>. Te suelen exigir una fotocopia del DNI por ambas caras, carnet de conducir, pasaporte, dirección postal, cuenta bancaria y otros datos de filiación necesarios para dar de alta líneas de teléfono, domiciliar recibos o abrir cuentas en webs de juego online. Algunos incluso te pueden llegar a exigir <b>fotos tuyas sujetando el DNI</b> en la mano. Aunque no lo creáis, estas son algunas de las comprobaciones que hacen las casas de juegos para la retirada de dinero. En ningún trabajo real te van a exigir ese tipo de datos ni documentación. Como mucho, los datos personales mínimos para poder contactar contigo, filiación, teléfono, correo y un CV.</li></ul><p><figure>
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/BF441D6F-0AD8-413C-A59E-449F796C64A2//64.jpg">
        <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/BF441D6F-0AD8-413C-A59E-449F796C64A2//60.jpg">
        <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/BF441D6F-0AD8-413C-A59E-449F796C64A2//58.jpg">
        <!--[if IE 9]></video><![endif]-->
        <img src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/06/26/BF441D6F-0AD8-413C-A59E-449F796C64A2//64.jpg" alt="" itemprop="image">
        <meta itemprop="description" content="">
        <meta itemprop="name" content="">
        <meta itemprop="thumbnailUrl" content="">
        <meta itemprop="uploadDate" content="">
	</picture>
	<figcaption>Email de consulta de un ciudadano.  | Fuente: Silvia Barrera</figcaption>
</figure></p><ul><li><b>Nunca adelantes ninguna cantidad de dinero</b>. Otros prueban a exigirte una mínima cantidad de dinero en concepto de <b>un curso que es “necesario” que hagas</b> con ellos para formar parte de su bolsa de empleo o como requisito para acceder al puesto. Te pueden llegar a cobrar cantidades variables, no muy altas, entre 240 y 600 euros por un supuesto el curso que no te servirá de nada. Te pueden pedir un adelanto de dinero en concepto de gastos de gestión y alta en Seguridad Social o tramitación. Es un fraude. Si tienes que pagar un curso de formación a modo de preselección previa, no vas a tener que pagar. Si tuvieran que costear algún pago en concepto formativo, en todo caso, te lo detraerán de la nómina. Aun así, si te hacen pagar por un curso de formación específico para la empresa, manda eggs.</li><li>No comiences a prestar tus servicios laborales sin que hayas firmado previamente un <b>contrato de trabajo</b>, en el que hayas podido negociar o acceder a las condiciones de tus servicios. Evita sorpresas y, por supuesto, no te fíes. <b>Si alguien tiene que perder, serás tú</b> y no la empresa.</li><li><b>Comprueba los datos de contacto</b> que te facilite la empresa en Internet, búscalos en Google, nombre de la persona de contacto, empresa, teléfono, domicilio social. Si no te inspira confianza o ves que tu interlocutor te da largas, cuelga. No pierdas el tiempo, siempre tendrán respuestas para todo.</li><li>Puede ser que el contacto te llegue por email o teléfono pero no es raro que te escriban por mensajería instantánea y traten de disuadirte por Whatsapp. Eso no es serio. No pierdas el tiempo,<b> te acabarán engañando</b>.</li><li>Pudiera ser que un usuario te contacte por <b>Linkedin</b>, si estás en esa red social. Comprueba su actividad, seguidores, contactos comunes, etc. pero sobre todo, no te fíes de lo que aparente ser. Linkedin no hace comprobaciones de identidad. Toma las mismas precauciones de los puntos anteriores.</li><li>Desconfía de las oportunidades que te llegan por
cualquier vía, sin contacto previo. Se spammea con las ofertas de trabajo al
igual que cualquier otro fraude. Elimínalas. Normalmente, además, el contenido
de estos mensajes tiene<b> faltas de ortografía o palabras incoherentes</b>.<span>  </span></li></ul>             
</div>


<div class="tools-rrss">
    <ul>
        <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
        <li>
        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/gF6myQ&text=Consejos para no acabar siendo estafado si buscas empleo&url=https://goo.gl/gF6myQ&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
        </li>
        <li>
        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html" title="Facebook" target="_blank"><span>Facebook</span></a>
        </li>
        <li>
        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html"><span>Whatsapp</span></a>
        </li>
    </ul>
</div>
<section class="te-interesa">
	<h2 class="titular">Seguro que te interesa</h2>  
  	<ul class="lista-interes">
  		<li><a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/posible-controlar-fraudes-apps-pagos-particulares_20170531592eb6640cf26391844ffc83.html" title="¿Es posible controlar los fraudes en las apps de pagos entre particulares?">¿Es posible controlar los fraudes en las apps de pagos entre particulares?</a></li>
  		<li><a href="http://www.tecnoxplora.com/ciencia/asi-desarrollan-cerebro-fraude-malversacion_20170508591065e90cf22906e6b8d623.html" title="Así se desarrollan en el cerebro el fraude y la malversación">Así se desarrollan en el cerebro el fraude y la malversación</a></li>
  		<li><a href="http://www.tecnoxplora.com/internet/hacienda-youtubers-paypal-google-plan-antifraude-vigilara-sus-ingresos_2017013058903cb60cf2c31a5c64e2b9.html" title="Hacienda va a por los 'youtubers', PayPal y Google: el plan antifraude vigilará sus ingresos">Hacienda va a por los 'youtubers', PayPal y Google: el plan antifraude vigilará sus ingresos</a></li>
  	</ul>
</section>
	<aside class="mod-ad-middle">
	    <span class="publi-texto">Publicidad</span>
		 <script type='text/javascript'>
			//sas_manager.render(40120);
			sas.render('40120');
		</script>
	</aside>
    <div class="autoria" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        <p><strong>Silvia Barrera | <a href="https://twitter.com/sbarrera0"   target="_blank" title="Seguir a Silvia Barrera en Twitter">@sbarrera0</a></strong> | Madrid | Actualizado el 26/06/2017 a las 13:17 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/silvia_barrera-1" title="Silvia Barrera">Silvia Barrera</a></li>
	            		<li><a href="/temas/estafa-1" title="Estafa">Estafa</a></li>
	            		<li><a href="/temas/empleo-1" title="empleo">empleo</a></li>
	            		<li><a href="/temas/buscar_trabajo-1" title="buscar trabajo">buscar trabajo</a></li>
	            		<li><a href="/temas/tips-1" title="tips">tips</a></li>
	            		<li><a href="/temas/consejos-1" title="consejos">consejos</a></li>
            </ul>
        </div>
	<section class="mas-noticias">
			<h1>Más noticias</h1>
	    <div class="container row">
	    </div>
	</section>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3">
		<aside class="mod-roba">
		<span class="publi_horizontal">PUBLICIDAD</span>
		 	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
		 	<div id="crt-359289" style="width:300px;height:600px;"></div>
			<script type="text/javascript">
				var Criteo = Criteo || {};
				Criteo.events = Criteo.events || [];
				Criteo.events.push(function() {
				    Criteo.DisplayAcceptableAdIfAdblocked({
				      "zoneid": 359289,
				      "containerid": "crt-359289"});
				});
			</script>
			<script type="text/javascript">
					//sas_manager.render(35212);
					sas.render('35212');
			 </script>
	</aside>
<section class="modulo-123">
    <div class="title-123">
        <h2 class="name">Los mas vistos</h2>
    </div>
    <div class="lista-numero">
        <ul class="top-recomendado">
            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/robar-contrasenas-acceder-facebook-pareja-permiso-delito_2015031657f791cb0cf2a2e945b3d56b.html">
                    <div class="cifra">
                        <p>1</p>
                    </div>
                    <div class="description">
                        <h3>Ciudad con ley</h3>
                        <p>Robar contraseñas o acceder al Facebook de tu pareja sin su permiso es delito</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/que-facebook-sugiere-amigos-que-daba-olvidados_2016032257fd32760cf2fd8cc6b1f97e.html">
                    <div class="cifra">
                        <p>2</p>
                    </div>
                    <div class="description">
                        <h3>Ciudad con ley</h3>
                        <p>¿Por qué Facebook me "sugiere" amigos que daba por olvidados?</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/internet/ciudad-con-ley/consejos-acabar-siendo-estafado-buscas-empleo_201706265950e0370cf26ceeda34633a.html">
                    <div class="cifra">
                        <p>3</p>
                    </div>
                    <div class="description">
                        <h3>Ciudad con ley</h3>
                        <p>Consejos para no acabar siendo estafado si buscas empleo</p>
                    </div>
                </a>

            </li>

        </ul>
    </div> 
</section>
	<style>

#bio {width: 100%; margin-bottom: 10px; float: left;background-color: black; box-sizing: border-box; border: 5px solid #0075cc;}
#bio img {width: 100%;}
#bio span {color: white; margin: 0 3% 0 4%; font-size: 1.2em;display: inline-block; text-transform: uppercase; color:#0075cc; font-weight: bold;}
#bio p {color: white;padding: 0 4%;font-size: 0.8em;}
#bio .piefoto {font-size: 0.7em;margin-top: 3%;margin-bottom: 1%;}
#bio p a {color: #0075cc; text-decoration: none;}
#bio p a:hover {opacity: 0.5;}

</style>
<div id="bio">
        <img src="http://www.antena3.com/newa3flash/modulos_blancos/tecnoxplora/ficha/silviaperfil22.jpg"/>
        <p class="piefoto">TECNOXPLORA | INTERNET, CIUDAD CON LEY</p>
        <span>Silvia Barrera</span>
        <p>Soy Inspectora de la Policía Nacional y llevo años trabajando en la Unidad de Investigación Tecnológica. Cada semana, en este rincón que me ha confiado Atresmedia Digital, intento que veáis con qué frialdad manipuladora caemos en las garras de los cibercriminales y qué opciones tenemos para luchar contra ellos. Tienes a tu disposición el correo <a href="mailto:ciudadconley@atresmedia.com">ciudadconley@atresmedia.com</a> donde puedes hacerme llegar los casos más extraños o novedosos que conozcas.</p>
</div>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<!-- Módulo ligatus -->
<div class="mod-ligatus">
	<h1></h1>
	<!-- Inicio código ligatus -->
    	<div id="lig_atresmedia_tecnoxplora_smartbox"></div>
    	<script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/atresmedia/tags/tecnoxplora-tag.js" async></script>
	<!-- Fin código ligatus -->
</div>
<!-- /Módulo ligatus -->
	</div>
	</section>
	</section>
				
				</article>
				
		<aside class="mod-ad-top-2">
	    <span class="publi-texto">Publicidad</span>
         <script type='text/javascript'>
	       //sas_manager.render(40121);
				sas.render('40121');
		 </script>
	</aside>
				
<section class="container row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="mod-prefooter">
    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
    <h4 class="titulo-prefooter" itemprop="name"><a itemprop="url" href="/temas">Categorías</a></h4>
    <label for="menu-listado-categorias">
        <span class="abrir-categorias">Abrir</span>
        <span class="cerrar-categorias">Cerrar</span>
    </label>
    <ul class="listado-categorias" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/whatsapp-1" title="WhatsApp">
				WhatsApp
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.tecnoxplora.com/apps/diccionario-definitivo-emoticonos-whatsapp_2014052657f7862b0cf2a2e945b3bd5c.html" title="Emoticonos">
				Emoticonos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://cultura.atresmedia.com/temas/internet-1" title="Tendencias Internet">
				Tendencias Internet
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/defconplay/" title="Videojuegos">
				Videojuegos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://motor.atresmedia.com/" title="Coches">
				Coches
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/salud-1" title="Salud">
				Salud
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://humor.atresmedia.com/liopardo/videos" title="Vídeos virales">
				Vídeos virales
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://consejos-sexo.atresmedia.com/" title="Sexo">
				Sexo
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/nutricion/" title="Bienestar">
				Bienestar
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://viajestic.atresmedia.com/consejos-viajeros/" title="Apps de viaje">
				Apps de viaje
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/celebrities/famosos-twitpics/" title="Selfies">
				Selfies
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/anime" title="Anime">
				Anime
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/manga" title="Manga">
				Manga
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/objetivotv/" title="Televisión">
				Televisión
			</a>
		</li>
	</ul>
</div>
</div>
</section>			</main>
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="logo-footer">
                    <a itemprop="url" rel="me" title="ATRESMEDIA" href="http://www.atresmedia.com/" target="_blank">Atresmedia</a>
                </div>
                <ul class="listado-footer">
                    <li><a itemprop="url" rel="me" title="Antena 3 Televisión" href="http://www.antena3.com/" class="antena3">Antena 3</a></li>
                    <li><a itemprop="url" rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta">La Sexta</a></li>
                    <li><a itemprop="url" rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox">Neox</a></li>
                    <li><a itemprop="url" rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova">Nova</a></li>
                    <li><a itemprop="url" rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega">Mega</a></li>
                    <li><a itemprop="url" rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries">Atreseries</a></li>
                    <li><a itemprop="url" rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero">Onda Cero</a></li>
                    <li><a itemprop="url" rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm">Europa FM</a></li>
                    <li><a itemprop="url" rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm">Melodía FM</a></li>
                    <li><a itemprop="url" rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer">Atresplayer</a></li>
                    <li><a itemprop="url" rel="me" title="Flooxer" href="http://www.flooxer.com/" class="flooxer">Flooxer</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/LocalBusiness">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <p itemprop="description">© Atresmedia Corporación de Medios de Comunicación, S.A - A. Isla Graciosa 13, 28703, S.S. de los Reyes, Madrid. Reservados todos los derechos</p>
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/advertencia-legal.html" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Política de privacidad" href="http://www.antena3.com/politica-proteccion-datos-privacidad.html" target="_blank">Política de privacidad</a></li>
                    <li><a rel="nofollow" title="Política de cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">Política de cookies</a></li>
                    <li><a rel="nofollow" title="Cond. de participación" href="http://www.antena3.com/bases-participacion-concursos.html" target="_blank">Cond. de participación</a></li>
                </ul>
            </div>
        </div>
    </section>
    <meta itemprop="keywords" content="antena3" />
    <meta itemprop="keywords" content="videos" />
    <meta itemprop="keywords" content="series" />
    <meta itemprop="keywords" content="noticias" />
    <meta itemprop="keywords" content="programas" />   
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div><script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer2.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
