<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="http://schema.org/WebPage">
	<head>
		            <title itemprop="name">TECNOXPLORA | Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#ff5300">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Thu Dec 28 09:09:43 CET 2017"/>
	<meta name="date-publication" content="1514448580"/>
	<meta name="date-update" content="1514448581"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/27.jpg" />
<meta name="twitter:site" content="@antena3com">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="&lt;p&gt;Cuando pensamos en un científico lo imaginamos creando nuevos fármacos o descubriendo partículas subatómicas, todo con la más absoluta seriedad. Pero también tienen su particular sentido del humor. Solo así se dedicarían a analizar heces en el zoo para diseñar un pañal astronáutico o estudiarían las propiedades viscoelásticas de los gatos.&lt;/p&gt;"/>
<meta name="title" content="Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año" />
<meta property="og:title" content="Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año"/>	
<meta name="DC.Title" content="Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año" />
<meta property="og:description" content="&lt;p&gt;Cuando pensamos en un científico lo imaginamos creando nuevos fármacos o descubriendo partículas subatómicas, todo con la más absoluta seriedad. Pero también tienen su particular sentido del humor. Solo así se dedicarían a analizar heces en el zoo para diseñar un pañal astronáutico o estudiarían las propiedades viscoelásticas de los gatos.&lt;/p&gt;"/>

	<meta property="og:url" content="http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html">
	
		<link rel="amphtml" href="http://amp.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html"/>

<meta property="og:image" content="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/27.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tecnoxplora.com/rss/677096.xml" />

<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/verticales/tecnoxplora/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/verticales/tecnoxplora/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/verticales/tecnoxplora/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/verticales/tecnoxplora/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/verticales/tecnoxplora/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/verticales/tecnoxplora/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/verticales/tecnoxplora/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/verticales/tecnoxplora/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/verticales/tecnoxplora/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/verticales/tecnoxplora/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/verticales/tecnoxplora/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/verticales/tecnoxplora/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="VLHfX-MQZKK3w-THWLc2fLxK0IIlf2eIOkOII6MWiNc" />
<meta name="google-site-verification" content="omMTJSHzhpuE1NeJqNVaYEVIODAnHkcpcXEMR5CnlXo" />
<meta name="google-site-verification" content="RV_4t8RG8S_M97sex5-p_r4eHQkDQlxtiNWbwS6gD5A" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/style2.css">
<link rel="stylesheet" href="http://static.tecnoxplora.com/css/v_tecnoxplora/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.tecnoxplora.com/';	
	var comunidadDomain = 'http://comunidad.tecnoxplora.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'tecnoxplora.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>

<!-- VIDEOPLAZA -->
<script src="http://service.videoplaza.tv/proxy/es-antena3/videojs-adplayer/releases/latest.min.js"></script>
<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/videojs.ads.js"></script>

<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>

<!--        CODIGO PUBLICIDAD CRITEO      -->

<script type='text/javascript'>
var crtg_nid = '4010';
var crtg_cookiename = 'crtg_rta_a3';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
 
   
<!--        CODIGO PUBLICIDAD       -->
<script src='http://www3.smartadserver.com/config.js?nwid=1507' onerror="error" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:	81320,	 
		pageId:	632214,	
		formatId:	'35213,35211,35214,40120,35212,40121,43352,57594',
		target:	crtg_content			// Segmentacion para Criteo
	}, { 
	beforeRender : function (data){
		if(!sas_manager.exists(data.formatId)){
			el = document.getElementById("sas_"+data.formatId)
	        if (typeof el != "undefined" && el) {
	        	if (data.formatId != "35214" && data.formatId != "35213" && data.formatId != "43352") { 
		              
	            	if(data.formatId=="35212"){
		                 $('#sas_' + data.formatId).parent().parent().css("display", "none");
	              	}else{
		                 $('#sas_' + data.formatId).parent().css("display", "none");
	              	}
		            console.log("remove div: sas_" + data.formatId);
	        	}
			} else {
		    	if(data.formatId=="35212"){
		         	$('#sas_' + data.formatId).parent().parent().removeAttr("style");
		        }else{
		         	$('#sas_' + data.formatId).parent().removeAttr("style");
		        }
		    }
		} 
	}
});
</script>  
<!--        RICH MEDIA NPM      --> 

<link href="/eyeblaster/addineyeV2.html">
<link href="/doubleclick/adx_iframe.html">
<link href="/flashtalking/ftlocal.html">
<link href="/doubleclick/DARTIframe.html">

   <!--     IFRAME PROGRAMÁTICOS    -->
   
<link href="/ftlocal/ftlocal.html">
<link href="/ftlocal/IFrameBuster.html">
 
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
<script>
	var sp = "676249,677096";
</script>
	<script>
		$.ajax({
	  		url: "http://hits.tecnoxplora.com/tecnoxplora//5a44a6c40cf26563e2897a9d/2/"+sp+"/",
	  		dataType: "jsonp"
		});
	</script>
	</head>


	<body class=" pagina-interior   sinc">
<header class="header-principal header-verticales">
    <!-- Animations and background -->
    <div class="background-animated"></div>
    
    <nav class="navbar container row navbar-default" role="navigation">
     
        <div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
            <img class="logo-atresmedia" src="/public/img/atresmedia-television.svg" alt="Atresmedia" width="100" itemprop="logo">
            <button type="button" class="navbar-toggle collapsed" role="button" aria-expanded="false">
                <span class="sr-only">Desplegar navegación</span>
                <div class="b-menu"><div class="icon"></div></div>
            </button>
                <h1 class="seccion">
                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
                        <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
                        <span>TecnoXplora</span>
                    </a>
                </h1>
        </div><!-- navbar-header -->
        <div class="box-menu" role="menu">
            <div class="menu">
                 
                 <ul class="nav navbar-nav nav-tertiary">
    	<li class="hot-links">
        <ul>
        	<li itemprop="name"><span class="icon-ico-tag"></span></li>

        	
            
          </ul>
    </li>

    <li class="search">
         
    <form class="navbar-form" method="get" action="/buscador-site/index.html">
        <input id="search" class="input-text" type="text" name="q" value="" placeholder="Buscar..." />
        <label for="search"><span class="text">Buscar</span><span class="icon-search"></span></label>
        <input class="search-button" type="submit" value="Buscar" />       
    </form>
    </li>
    <li class="login" data-mod="a3mod_login" data-theme="simple"></li>
</ul>
                 
               <div class="nav navbar-nav channels" role="menubar">
    <div class="container row">       
        <a href="#" class="dropdown-toggle tit" data-toggle="dropdown" aria-expanded="false">
            <div class="b-menu"><div class="icon"></div></div>
            <img id="logo-atresmedia" src="/public/img/grupo-atresmedia.svg" alt="Atresmedia" width="100"/>
            <span class="icon-direction-right"></span>
        </a>
                                 
        <div class="list-atresmedia" aria-hidden="true" aria-label="submenu" itemscope itemtype="http://schema.org/Organization">
            <h2 role="link">LA RED DE <strong>ATRESMEDIA</strong> <span class="icon-direction-left"></span></h2>
            <div>
                <dl>
                    <dt>CANALES TV Y RADIO</dt>
                    <dd><a rel="me" title="Antena 3" href="http://www.antena3.com/" class="antena3" role="menuitem">Antena 3</a></dd>
                    <dd><a rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta" role="menuitem">La Sexta</a></dd>
                    <dd><a rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox" role="menuitem">Neox</a></dd>
                    <dd><a rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova" role="menuitem">Nova</a></dd>
                    <dd><a rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega" role="menuitem">Mega</a></dd>
                    <dd><a rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries" role="menuitem">Atreseries</a></dd>
                    <dd><a rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero" role="menuitem">Onda Cero</a></dd>
                    <dd><a rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm" role="menuitem">Europa FM</a></dd>
                    <dd><a rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm" role="menuitem">Melodía FM</a></dd>
                    <dd><a rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer" role="menuitem">Atresplayer</a></dd>
                    <dd><a rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer" role="menuitem">Flooxer</a></dd>
                </dl>
                <dl>
                    <dt>VERTICALES</dt>
                    <dd><a rel="me" title="Tribus Ocultas" href="http://www.tribusocultas.com/" class="tribus-ocultas" role="menuitem">Tribus Ocultas</a></dd>
                    <dd><a rel="me" title="Champions Total" href="http://www.antena3.com/champions-total/" class="champions_total" role="menuitem">Champions Total</a></dd>
                    <dd><a rel="me" title="Celebrities" href="http://www.antena3.com/celebrities/" class="celebrities" role="menuitem">Celebrities</a></dd>
                    <dd><a rel="me" title="Se estrena" href="http://www.antena3.com/se-estrena/" class="seestrena" role="menuitem">Se estrena</a></dd>
                    <dd><a rel="me" title="Líopardo" href="http://humor.atresmedia.com/liopardo/" class="liopardo" role="menuitem">Líopardo</a></dd>
                    <dd><a rel="me" title="TecnoXplora" href="http://www.tecnoxplora.com/" class="tecnoexplora" role="menuitem">TecnoXplora</a></dd>
                    <dd><a rel="me" title="Cocinatis" href="http://www.cocinatis.com/" class="cocinatis" role="menuitem">Cocinatis</a></dd>
                    <dd><a rel="me" title="Objetivo TV" href="http://www.antena3.com/objetivotv/" class="objetivo-tv" role="menuitem">Objetivo tv</a></dd>
                    <dd><a rel="me" title="No sólo manga" href="http://anime-manga.atresmedia.com/" class="manga" role="menuitem">No sólo manga</a></dd>
                    <dd><a rel="me" title="Centímetros Cúblicos" href="http://motor.atresmedia.com/" class="centimetros-cubicos" role="menuitem">Centímetros Cúblicos</a></dd>
                    <dd><a rel="me" title="Neox Games" href="http://neox.atresmedia.com/games/" class="neox-games" role="menuitem">Neox Games</a></dd>
                    <dd><a rel="me" title="El Sextante" href="http://consejos-sexo.atresmedia.com/" class="el-sextante" role="menuitem">El Sextante</a></dd>
                    <dd><a rel="me" title="Viajestic" href="http://viajestic.atresmedia.com/" class="viajestic" role="menuitem">Viajestic</a></dd>
                    <dd><a rel="me" title="Correr y Fitness" href="http://www.correryfitness.com/" class="correr-fitness" role="menuitem">Correr y Fitness</a></dd>
                    <dd><a rel="me" title="Neox Kidz" href="http://neox.atresmedia.com/neox-kidz/" class="neox-kidz" role="menuitem">Neox Kidz</a></dd>
                    <dd><a rel="me" title="Guía infantil" href="http://www.guiainfantil.com/" class="guia-infantil" role="menuitem">Guíainfantil</a></dd>
                    <dd><a rel="me" title="DecoIdea" href="http://decoracion.atresmedia.com/" class="decoracionatresmedia" role="menuitem">DecoIdea</a></dd>
                    <!-- <dd><a rel="me" title="Deportes" href="http://deportes.atresmedia.com/" class="deportes" role="menuitem">Deportes</a></dd> -->
                    <!-- <dd><a rel="me" title="Series Atresmedia" href="http://www.antena3.com/ficcion/" class="ficcion" role="menuitem">Series Atresmedia</a></dd>-->
                    <!-- <dd><a rel="me" title="CienciaXplora" href="http://www.cienciaxplora.com/" class="cienciaexplora" role="menuitem">CienciaXplora</a></dd>-->
                    <!--<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>-->
                    <!--<dd><a rel="me" title="InfoFlooxer" href="http://www.info.flooxer.com/" class="infoflooxer" role="menuitem">InfoFlooxer</a></dd>-->
                    </dl>
                <dl>
                    <dt>CORPORATIVOS Y MÁS</dt>
                    <dd><a rel="me" title="Área Corporativa" href="http://www.atresmedia.com/" class="corporativa" role="menuitem">Área Corporativa</a></dd>
                    <dd><a rel="me" title="Accionistas e Inversores" href="http://www.atresmediacorporacion.com/" class="accionistas" role="menuitem">Accionistas e Inversores</a></dd>
                    <dd><a rel="me" title="Atresmedia Publicidad" href="http://www.atresmediapublicidad.com/" class="a3-publicidad" role="menuitem">Atresmedia Publicidad</a></dd>
                    <dd><a rel="me" title="Ventas Internacionales" href="http://international-sales.atresmedia.com/" class="ventas-internacionales" role="menuitem">Ventas Internacionales</a></dd>
                    <dd><a rel="me" title="Oficina de Prensa" href="https://oficinaprensavirtual.antena3tv.es/" class="oficina-prensa" role="menuitem">Oficina de Prensa</a></dd>
                    <dd><a rel="me" title="Atresmedia Cine" href="http://cine.atresmedia.com/" class="a3-cine" role="menuitem">Atresmedia Cine</a></dd>
                	<dd><a rel="me" title="Ponle Freno" href="http://compromiso.atresmedia.com/ponlefreno/" class="ponle-freno" role="menuitem">Ponle Freno</a></dd>
                	<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>             
                    <dd><a rel="me" title="Objetivo Bienestar" href="http://www.objetivobienestar.com/A3/" class="objetivo-bienestar" role="menuitem">Objetivo Bienestar</a></dd>
                    <dd><a rel="me" title="Objetivo Bienestar Junior" href="http://www.antena3.com/objetivo-bienestar-junior/" class="objetivo-bienestar-j" role="menuitem">Objetivo Bienestar Junior</a></dd>
                    <dd><a rel="me" title="Crea Cultura" href="http://creacultura.atresmedia.com/" class="crea-cultura" role="menuitem">Crea Cultura</a></dd>
                    <dd><a rel="me" title="Constantes y Vitales" href="http://www.lasexta.com/constantes-vitales/" class="constantes-vitales" role="menuitem">Constantes y Vitales</a></dd>
                    <dd><a rel="me" title="Tolerancia Cero" href="http://www.antena3.com/noticias/tolerancia-cero/" class="tolerancia-cero" role="menuitem">Tolerancia Cero</a></dd> 
                    <dd><a rel="me" title="Hazte Eco" href="http://www.antena3.com/especiales/noticias/ciencia/hazte-eco/" class="hazte-eco" role="menuitem">Hazte Eco</a></dd>                 
                </dl>
            </div>
        </div> <!-- list-atresmedia -->
    </div> <!-- container row -->
</div> <!-- channels -->      
              
                 
            </div>
        </div> <!-- global-menu -->
    </nav>   
</header>
<script type="text/javascript">//sas_manager.render(35214);
	sas.render('35214');
</script>

<script type="text/javascript">//sas_manager.render(43352);
	sas.render('43352'); //IN TEXT
</script>			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="http://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://www.tecnoxplora.com/public/img/verticales/tecnoxplora/tecnoxplora.svg">
				                <meta itemprop="width" content="180">
				                <meta itemprop="height" content="121">
		               		</div>
			               	<meta itemprop="name" content="TecnoXplora">
						</div>
				
	<section class="container-fluid">


<section class="mod-menu-verticales">
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-vertical" aria-label="menú programas">
            	<div class="wrap-seccion-2">
	                <h1 class="seccion">
	                    <a class="navbar-brand" title="TecnoXplora" href="/tecnoxplora/" itemprop="url">
			                <img src="/public/img/verticales/tecnoxplora/tecnoxplora.svg" alt="" itemprop="logo">
			                <span>TecnoXplora</span>
			            </a>
	                </h1>
                </div>
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" role="menubar">
                        <ul>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/apps"  title="Apps">Apps</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/gadgets"  title="Gadgets">Gadgets</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/internet"  title="Internet">Internet</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/moviles"  title="Móviles">Móviles</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/redes-sociales"  title="Redes Sociales">Redes Sociales</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/ciencia"  title="CienciaXplora">CienciaXplora</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.tecnoxplora.com/sinc"  title="SINC">SINC</a>
				        			</li>
                        </ul>
                    </div>
                     
                </div>
                <ul class="menu-share">
                    <li><a rel="author" class="icon-twitter" href="https://twitter.com/Tecnoxplora" target="_blank" title="Programa en Twitter"></a></li>
                    <li><a rel="author" class="icon-facebook" href="https://www.facebook.com/tecnoxploracom/?fref=ts" target="_blank" title="Programa en Facebook"></a></li>
                </ul>
            </div>
                 
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<aside class="mod-ad-top">
	    <span class="publi-texto">Publicidad</span>
			<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
			<div id="crt-359291" style="width:970px;height:90px;"></div>
			<script type="text/javascript">
				
						var Criteo = Criteo || {};
						Criteo.events = Criteo.events || [];
						Criteo.events.push(function() {
						    Criteo.DisplayAcceptableAdIfAdblocked({
						      "zoneid": 359291,
						      "containerid": "crt-359291"});
						});
			</script>
				<script type="text/javascript">	
						//sas_manager.render(35211); TOP
							sas.render('35211');
					
			
			</script>
	</aside>
<nav class="breadcrumb" role="navigation" itemtype="http://schema.org/BreadCrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Home TecnoXplora" href="http://www.tecnoxplora.com/">Home TecnoXplora</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="SINC" href="http://www.tecnoxplora.com/sinc">SINC</a></li>
	</ul>
</nav><p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año</p>
 
<!-- header artículo -->
<header class="no-multimedia">
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/5AYtqi&text=Caca%20de%20elefante%2C%20dildos%20para%20tortugas%2C%20gatos%20l%C3%ADquidos...%20las%20investigaciones%20m%C3%A1s%20locas%20del%20a%C3%B1o&url=https://goo.gl/5AYtqi&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año</p>
    <h1 class="title-new" itemprop="headline">Caca de elefante, dildos para tortugas, gatos líquidos... las investigaciones más locas del año</h1>
    <sumary class="entradilla" itemprop="description">
		<p>Cuando pensamos en un científico lo imaginamos creando nuevos fármacos o descubriendo partículas subatómicas, todo con la más absoluta seriedad. Pero también tienen su particular sentido del humor. Solo así se dedicarían a analizar heces en el zoo para diseñar un pañal astronáutico o estudiarían las propiedades viscoelásticas de los gatos.</p>    
	</sumary>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/5AYtqi&text=Caca%20de%20elefante%2C%20dildos%20para%20tortugas%2C%20gatos%20l%C3%ADquidos...%20las%20investigaciones%20m%C3%A1s%20locas%20del%20a%C3%B1o&url=https://goo.gl/5AYtqi&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-9">
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '1923-4315-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
 </script>
	    <div class="thumbnail-article">
	    <figure>
	    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	        <picture>
	            <!--[if IE 9]><video style="display: none;"><![endif]-->
	            <source media="(max-width:520px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/64.jpg">
	            <source media="(max-width:1023px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/60.jpg">
	            <source media="(min-width:1024px)" srcset="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/58.jpg">
	            <!--[if IE 9]></video><![endif]-->
					<img src="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/58.jpg" alt="Caca de elefante dildos para tortugas gatos liquidos las investigaciones mas locas del ano" itemprop="image">
	        </picture>
	<meta itemprop="description" content="Caca de elefante dildos para tortugas gatos liquidos las investigaciones mas locas del ano">
	<meta itemprop="name" content="Caca de elefante dildos para tortugas gatos liquidos las investigaciones mas locas del ano">
	<meta itemprop="uploadDate" content="2017-12-28T09:09:06Z">
	<meta itemprop="url" content="http://fotografias.tecnoxplora.com/clipping/cmsimages02/2017/12/28/5AE54917-159D-4ABF-9945-31B1907590F7/60.jpg"/>
	    </div>
	    <figcaption>Caca de elefante dildos para tortugas gatos liquidos las investigaciones mas locas del ano | Sinc</figcaption>
		</figure>
	    </div>
	<div id="intext" itemprop="articleBody">
		<p>Estos estudios no figurarán en las listas de mayores descubrimientos del año, pero eso no quiere decir que no merezcan un artículo. Seleccionamos algunos de los trabajos más originales, descabellados e innovadores que se han publicado en los últimos doce meses.</p><a name="eztoc6095644_1" id="eztoc6095644_1"></a><h2><strong>La física de la defecación</strong></h2><p>“Los animales defecan en una amplia gama de tamaños y formas […]. Sin embargo, la física por la que las heces son descargadas es poco comprendida”. Así comienza el fascinante <em>paper </em>publicado este año en la revista <em>Soft Matter </em>con el título de <a href="http://pubs.rsc.org/en/content/articlelanding/2017/sm/c6sm02795d#!divAbstract" target="_blank">‘Hydrodynamics of defecation’</a> (Hidrodinámica de la defecación).</p><p>Investigadores del Instituto Tecnológico de Georgia (EE UU) analizaron los desechos de todo tipo de animales, desde gatos a elefantes, gracias a modelos matemáticos, muestras y grabaciones de 34 especies diferentes capturadas en su momento más íntimo en el zoológico de Atlanta. Su objetivo: entender mejor la física de la caca.</p><p>Los resultados revelaron algunos misterios de la evacuación animal. Por ejemplo, que todos tardamos más o menos lo mismo en terminar: 12 segundos. El estudio permitió a los investigadores diseñar un pañal que permita a los astronautas pasar una semana dentro de su traje sin contratiempos, un proyecto por el que quedaron finalistas en el <em><a href="https://herox.com/SpacePoop/community" target="_blank">Space Poop Challenge</a></em> (Reto de la caca espacial) de la Nasa, orientado a solventar esta problemática.</p><a name="eztoc6095644_2" id="eztoc6095644_2"></a><h2><strong>¡Peligro! Huevo al microondas</strong></h2><p>Cuenta la leyenda que un restaurante fue demandado por un cliente que alegó que un huevo calentado en el microondas había explotado en su boca, provocándole quemaduras y daños auditivos.</p><p>El riesgo de que la comida explote en el microondas no es baladí. Dos investigadores de una consultoría especializada en acústica decidieron comprobar si esta leyenda urbana tiene alguna base científica. Para ello, calentaron un centenar de huevos y midieron su potencia acústica. Los resultados fueron <a href="https://asa2017fall.abstractcentral.com/s/u/3Cw0kpJV_I4" target="_blank">adelantados</a> en la 174º reunión de la Sociedad Acústica de América.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/huevo/6095939-1-esl-MX/huevo_medium.gif" width="435" height="250"  style="border: 0px solid ;" alt="huevo" title="huevo" />
            
    
    
    </div>

     </div>
</div>
</div><p>“Los niveles cubrieron un amplio rango que fue de los 86 a los 133 decibelios”, explicaba uno de los investigadores en la <a href="https://www.eurekalert.org/pub_releases/2017-12/asoa-mee112817.php" target="_blank">nota de prensa</a>. “Solo el 30% de los huevos sobrevivieron el calentamiento en el microondas y explotaron al ser perforados con un objeto punzante. Estadísticamente hablando, la probabilidad de que dañe la audición de alguien es muy remota. Es un poco como jugar a la ruleta huevo”.</p><a name="eztoc6095644_3" id="eztoc6095644_3"></a><h2><strong>Por fin demuestran que comer placentas es inútil</strong></h2>
<div class="object-right"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/25-placenta/6095891-1-esl-MX/25-placenta_medium.jpg" width="180" height="200"  style="border: 0px solid ;" alt="25-placenta" title="25-placenta" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 180px">
                
<p>Ninguna receta de este libro mejora la salud.</p> </div>
         </div>
</div>
</div><p>La placentofagia es común entre el resto de los mamíferos, pero ninguna cultura humana contemporánea alberga esta tradición. Esto no impide que en EE UU, famosos como Kim Kardashian, Jennifer López y Tom Cruise hayan mostrado su interés por la práctica.</p><p>Los defensores de comer placentas aseguran que cura la depresión posparto, mejora la lactancia y aumenta la energía. Los médicos discrepan: una revisión publicada en la revista <em><a href="http://www.ajog.org/article/S0002-9378(17)30963-8/abstract" target="_blank">American Journal of Obstetrics &amp; Gynecology</a></em> niega que consumir placenta, ya sea cruda, cocinada, deshidratada, encapsulada o en batidos tenga algún efecto.</p><p>La forma más habitual de ingerir este efímero órgano es en cápsulas, tras ser cocida y deshidratada, un proceso que elimina cualquier nutriente u hormona que pudiera llegar a la madre. El problema es que no mata los posibles patógenos: los Centros para el Control y la Prevención de Enfermedades de EE UU (CDC) han tenido que advertir contra el consumo de placenta después de que un recién nacido sufriera una sepsis por estreptococos contagiada por su madre, debida a unas cápsulas contaminadas.</p><a name="eztoc6095644_4" id="eztoc6095644_4"></a><h2><strong>El hombre que susurraba a las cabras vuelve al ataque</strong></h2><p>Christian Nawroth es un investigador de la Universidad Queen Mary de Londres (Reino Unido) que ha centrado su trabajo en saber más sobre unos animales poco conocidos: las cabras. Gracias a él hoy sabemos que estos seres tienen una excelente memoria y que incluso son capaces de resolver pequeños puzles.</p><p>Nawroth también descubrió que las cabras nos analizan en busca de pistas y, este año, publicó un estudio en la revista <em><a href="https://peerj.com/articles/3073/" target="_blank">Biology Letters</a></em> en el que demostraba que estos mamíferos saben cuándo son el centro de atención y lo que esto conlleva.</p><p>El curioso experimento colocaba a dos investigadores, uno atento a la cabra y otro que fingía estar distraído. Los animales podían aproximarse a uno de ellos para obtener comida y entendieron quién era el candidato idóneo para ello: la persona que ya estaba pendiente de ellas.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/christian-nawroth/6095696-1-esl-MX/christian-nawroth_imagenGaleria.jpg" width="400" height="225"  style="border: 0px solid ;" alt="christian nawroth" title="christian nawroth" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 400px">
                
<p>Christian Nawroth y una cabra.</p> </div>
         </div>
</div>
</div><a name="eztoc6095644_5" id="eztoc6095644_5"></a><h2><strong>Si necesita electricidad, llore</strong></h2><p>La lisozima es una proteína presente en la clara de huevo y también en secreciones como lágrimas, saliva y mocos. Este año, investigadores irlandeses descubrieron que esta enzima genera electricidad al sufrir presión. El fenómeno, llamado piezoelectricidad, es bien conocido en materiales como el cuarzo, utilizados en sonares y escáneres ultrasónicos.</p><p>El trabajo fue publicado en la revista <em><a href="http://aip.scitation.org/doi/10.1063/1.4997446" target="_blank">Applied Physics Letters</a></em>. “La piezoelectricidad de la lisozima es significativa y del mismo orden de magnitud que el cuarzo. Sin embargo, al ser un material biológico no es tóxico, por lo que podría aplicarse a implantes médicos”, <a href="https://www.eurekalert.org/pub_releases/2017-10/uol-isc092917.php" target="_blank">aseguraba</a> uno de los autores en la nota de prensa.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/lagrimas-electricas/6095744-1-esl-MX/lagrimas-electricas_imagenGaleria.jpg" width="400" height="267"  style="border: 0px solid ;" alt="lagrimas electricas" title="lagrimas electricas" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 400px">
                
<p>Tus lágrimas pueden salvarte en un apagón, según un estudio. / Sean Curtin, True Media.</p> </div>
         </div>
</div>
</div><p>Por suerte, la estructura de la lisozima es conocida desde 1965 y, según los autores, es fácil de fabricar a partir de fuentes naturales.</p><a name="eztoc6095644_6" id="eztoc6095644_6"></a><h2><strong>Gatos líquidos </strong></h2><p>Los IgNobel son una cita obligada para los amantes de la ciencia más extravagante y original, una parodia de los serios Nobel con la que se quiere hacer reír a la gente… pero también pensar.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/liquid-cats/6095720-1-esl-MX/liquid-cats_medium.gif" width="500" height="369"  style="border: 0px solid ;" alt="liquid-cats" title="liquid-cats" />
            
    
    
    </div>

     </div>
</div>
</div><p>¿Puede un gato ser líquido y sólido a la vez? Un<a href="http://www.rheology.org/sor/publications/rheology_b/RB2014Jul.pdf" target="_blank">&nbsp;trabajo</a> trata a los felinos como un material viscoelástico, ya que estos animales tienen tal flexibilidad que, según los investigadores, se comportan como un fluido. Quizá por eso son capaces de <a href="https://www.youtube.com/watch?v=pX4yK4yG3pE" target="_blank">entrar en una botella</a> y moverse desde su interior.</p><a name="eztoc6095644_7" id="eztoc6095644_7"></a><h2><strong>Diyeridús contra los ronquidos</strong></h2><p>El diyeridú es un instrumento típico de los aborígenes australianos y muy popular como souvenir entre los turistas. Un estudio publicado en <em><a href="http://www.bmj.com/content/332/7536/266" target="_blank">BMJ</a></em> demostró que tocarlo de forma regular antes de dormir disminuye los ronquidos y la apnea, lo que lo convierte en el regalo ideal para estas Navidades.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/didgeridoo/6095768-1-esl-MX/Didgeridoo_imagenGaleria.jpg" width="400" height="266"  style="border: 0px solid ;" alt="Didgeridoo" title="Didgeridoo" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 400px">
                
<p>Esto es un diyeridú. / Wikipedia</p> </div>
         </div>
</div>
</div><a name="eztoc6095644_8" id="eztoc6095644_8"></a><h2><strong>Investigadores descubren que el orgullo no precede a la caída</strong></h2><p>Un famoso proverbio de la Biblia asegura que “el orgullo precede a la caída”. Esto sugiere que el orgullo podría ser un factor psicológico capaz de predecir unos accidentes que pueden llegar a ser fatales para la población anciana.</p><p>Sin embargo, un estudio publicado en la edición navideña de la revista <em><a href="http://www.bmj.com/content/359/bmj.j5451" target="_blank">BMJ</a></em> refuta esta teoría. Los investigadores tomaron datos de más de 10.000 personas de más de 60 años, a las que preguntaron qué nivel de orgullo habían experimentado recientemente, así como si habían sufrido alguna caída en los dos años anteriores.</p><p>El análisis de los resultados mostró que las personas con un nivel de orgullo superior sufren hasta un 19% menos de caídas. Los resultados, una vez ajustados para tener en cuenta factores como la movilidad reducida y la capacidad visual, dejaron de tener significación estadística.</p><a name="eztoc6095644_9" id="eztoc6095644_9"></a><h2><strong>El primer estudio científico sobre midiclorianos</strong></h2><p>“Los midiclorianos son formas de vida microscópicas que residen en todos los seres vivos. Sin ellos la vida no podría existir y no tendríamos conocimiento de la Fuerza. Los trastornos midiclorianos suelen causar enfermedades cerebrales como el autismo”.</p><p>El fragmento anterior está extraído de un <em>paper </em>que fue publicado en cuatro revistas este año. No, los midiclorianos de las películas de ciencia ficción de <em>Star Wars </em>no son reales. Todo se trataba de una elaborada broma para desenmascarar los fraudulentos métodos que emplean algunas publicaciones supuestamente científicas.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/midibp2/6095816-1-esl-MX/Midibp_large.jpg" width="300" height="285"  style="border: 0px solid ;" alt="Midibp" title="Midibp" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 300px">
                
<p>Los midiclorianos no existen, aunque haya imágenes de ellos en internet. / Star Wars Wiki</p> </div>
         </div>
</div>
</div><p>Las revistas depredadoras no se basan en la revisión por pares que emplean <em>Nature </em>o <em>Science </em>como garantía de calidad, sino que cualquiera dispuesto a pagar puede publicar un artículo científico para engrosar su currículo. Unos 300 dólares era lo único que tendría que haber pagado el autor de la trampa, el bloguero <a href="http://blogs.discovermagazine.com/neuroskeptic/2017/07/22/predatory-journals-star-wars-sting/#.WkLV1t_iaUm" target="_blank">Neuroskeptic</a>, para que sus midiclorianos fueran publicados.</p><a name="eztoc6095644_10" id="eztoc6095644_10"></a><h2><strong>El secreto para sexar tortugas con eficacia</strong></h2><p>A todos nos ha pasado: vamos de paseo y nos encontramos una tortuga, pero no sabemos determinar su sexo. Sexar quelonios no es una tarea fácil, ni siquiera para los expertos, pero un grupo de investigadores ha descubierto un innovador método para hacerlo: masajearles la cola con un consolador de 18 cm para que tengan una erección.</p><p>La nueva técnica, descrita en la revista <em><a href="http://www.fupress.net/index.php/ah/article/view/19982" target="_blank">Acta herpetologica</a></em> es tan cómica como efectiva. Las tortugas macho y hembra son idénticas a los ojos humanos, hasta el punto de que hasta ahora la única forma de distinguir ambos sexos era con métodos muy lentos e invasivos como análisis de sangre o la inserción de cámaras en sus genitales. Por suerte para los acorazados reptiles, eso se acabó.</p>
<div class="object-center"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                                                                                                                                            <img src="http://www.agenciasinc.es/var/ezwebin_site/storage/images/media/images/tortuga-con-vibrador/6095840-1-esl-MX/tortuga-con-vibrador_imagenGaleria.jpg" width="400" height="266"  style="border: 0px solid ;" alt="tortuga con vibrador" title="tortuga con vibrador" />
            
    
    
    </div>

                                        <div class="attribute-caption" style="width: 400px">
                
<p>Tortuga con vibrador. / Donald MckNight</p> </div>
         </div>
</div>
</div><p>Pero no todas las especies son igualmente impresionables: los investigadores lograron sexar correctamente el 100% de los individuos de algunas… y menos del 60% de los de otras. El siguiente paso, concluyen los autores, es probar diferentes estilos de vibradores para encontrar la llave de la felicidad de cada especie.</p>             
	</div>
<meta itemprop="datePublished" content="2017-12-28T09:09:40.886+01:00"/>
<meta itemprop="dateModified" content="2017-12-28T09:09:44.296+01:00"/>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/5AYtqi&text=Caca%20de%20elefante%2C%20dildos%20para%20tortugas%2C%20gatos%20l%C3%ADquidos...%20las%20investigaciones%20m%C3%A1s%20locas%20del%20a%C3%B1o&url=https://goo.gl/5AYtqi&via=Tecnoxplora" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-liquidos-investigaciones-mas-locas-ano_201712285a44a6c40cf26563e2897a9d.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>


<script type="text/javascript">
  var p='92363'; var e=''; var siteName = 'tecnoxplora';
  var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&siteName=' + siteName;t+='&plc='+p;t+='&elementId='+e;
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
</script>
	<aside class="mod-ad-middle">
	    <span class="publi-texto">Publicidad</span>
		 <script type='text/javascript'>
			//sas_manager.render(40120);
			sas.render('40120');
		</script>
	</aside>
    <div class="autoria">
        <p><strong></strong> | Madrid | Actualizado el 28/12/2017 a las 09:09 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/sinc-1" title="sinc">sinc</a></li>
            </ul>
        </div>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3">
		<aside class="mod-roba">
		<span class="publi_horizontal">PUBLICIDAD</span>
		 	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
		 	<div id="crt-359289" style="width:300px;height:600px;"></div>
			<script type="text/javascript">
				var Criteo = Criteo || {};
				Criteo.events = Criteo.events || [];
				Criteo.events.push(function() {
				    Criteo.DisplayAcceptableAdIfAdblocked({
				      "zoneid": 359289,
				      "containerid": "crt-359289"});
				});
			</script>
			<script type="text/javascript">
					//sas_manager.render(35212);
					sas.render('35212');
			 </script>
	</aside>
<section class="modulo-123">
    <div class="title-123">
        <h2 class="name">Los mas vistos</h2>
    </div>
    <div class="lista-numero">
        <ul class="top-recomendado">
            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/sinc/navidad-cuadriplica-riesgo-que-perro-intoxique-chocolate_201712245a3f52a80cf26563e27de549.html">
                    <div class="cifra">
                        <p>1</p>
                    </div>
                    <div class="description">
                        <h3>SINC</h3>
                        <p>En Navidad se cuadriplica el riesgo de que tu perro se intoxique por chocolate</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/sinc/record-maraton-vista_201712265a423bee0cf26563e2840a82.html">
                    <div class="cifra">
                        <p>2</p>
                    </div>
                    <div class="description">
                        <h3>SINC</h3>
                        <p>¿Récord en maratón a la vista?</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.tecnoxplora.com/sinc/caca-elefante-dildos-tortugas-gatos-viscoelasticos-estudios-mas-locos-ano_201712285a4498af0cf26563e2895c17.html">
                    <div class="cifra">
                        <p>3</p>
                    </div>
                    <div class="description">
                        <h3>SINC</h3>
                        <p>Caca de elefante, dildos para tortugas, gatos viscoelásticos... los estudios más locos del año</p>
                    </div>
                </a>

            </li>

        </ul>
    </div> 
</section>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<section class="mas-noticias">
			<h1>Más noticias</h1>
	    <div class="container row">
	    </div>
	</section>
	<!-- Módulo ligatus -->
<div class="mod-ligatus">
	<h1></h1>
	<!-- Inicio código ligatus -->
    	<div id="lig_atresmedia_tecnoxplora_smartbox"></div>
    	<script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/atresmedia/tags/tecnoxplora-tag.js" async></script>
	<!-- Fin código ligatus -->
</div>
<!-- /Módulo ligatus -->
	</div>
	</section>
	</section>
				
				</article>
				
		<aside class="mod-ad-top-2">
	    <span class="publi-texto">Publicidad</span>
         <script type='text/javascript'>
	       //sas_manager.render(40121);
				sas.render('40121');
		 </script>
	</aside>
				
<section class="container row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="mod-prefooter">
    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
    <h4 class="titulo-prefooter" itemprop="name"><a itemprop="url" href="/temas">Categorías</a></h4>
    <label for="menu-listado-categorias">
        <span class="abrir-categorias">Abrir</span>
        <span class="cerrar-categorias">Cerrar</span>
    </label>
    <ul class="listado-categorias" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/whatsapp-1" title="WhatsApp">
				WhatsApp
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.tecnoxplora.com/apps/diccionario-definitivo-emoticonos-whatsapp_2014052657f7862b0cf2a2e945b3bd5c.html" title="Emoticonos">
				Emoticonos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://cultura.atresmedia.com/temas/internet-1" title="Tendencias Internet">
				Tendencias Internet
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/defconplay/" title="Videojuegos">
				Videojuegos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://motor.atresmedia.com/" title="Coches">
				Coches
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/salud-1" title="Salud">
				Salud
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://humor.atresmedia.com/liopardo/videos" title="Vídeos virales">
				Vídeos virales
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://consejos-sexo.atresmedia.com/" title="Sexo">
				Sexo
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/nutricion/" title="Bienestar">
				Bienestar
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://viajestic.atresmedia.com/consejos-viajeros/" title="Apps de viaje">
				Apps de viaje
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/celebrities/famosos-twitpics/" title="Selfies">
				Selfies
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/anime" title="Anime">
				Anime
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://anime-manga.atresmedia.com/manga" title="Manga">
				Manga
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/objetivotv/" title="Televisión">
				Televisión
			</a>
		</li>
	</ul>
</div>
</div>
</section>			</main>
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="logo-footer">
                    <a itemprop="url" rel="me" title="ATRESMEDIA" href="http://www.atresmedia.com/" target="_blank">Atresmedia</a>
                </div>
                <ul class="listado-footer">
                    <li><a itemprop="url" rel="me" title="Antena 3 Televisión" href="http://www.antena3.com/" class="antena3">Antena 3</a></li>
                    <li><a itemprop="url" rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta">La Sexta</a></li>
                    <li><a itemprop="url" rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox">Neox</a></li>
                    <li><a itemprop="url" rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova">Nova</a></li>
                    <li><a itemprop="url" rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega">Mega</a></li>
                    <li><a itemprop="url" rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries">Atreseries</a></li>
                    <li><a itemprop="url" rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero">Onda Cero</a></li>
                    <li><a itemprop="url" rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm">Europa FM</a></li>
                    <li><a itemprop="url" rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm">Melodía FM</a></li>
                    <li><a itemprop="url" rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer">Atresplayer</a></li>
                    <li><a itemprop="url" rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer">Flooxer</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/LocalBusiness">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <p itemprop="description">© Atresmedia Corporación de Medios de Comunicación, S.A - A. Isla Graciosa 13, 28703, S.S. de los Reyes, Madrid. Reservados todos los derechos</p>
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/advertencia-legal.html" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Política de privacidad" href="http://www.antena3.com/politica-proteccion-datos-privacidad.html" target="_blank">Política de privacidad</a></li>
                    <li><a rel="nofollow" title="Política de cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">Política de cookies</a></li>
                    <li><a rel="nofollow" title="Cond. de participación" href="http://www.antena3.com/bases-participacion-concursos.html" target="_blank">Cond. de participación</a></li>
                </ul>
            </div>
        </div>
    </section>
    <meta itemprop="keywords" content="antena3" />
    <meta itemprop="keywords" content="videos" />
    <meta itemprop="keywords" content="series" />
    <meta itemprop="keywords" content="noticias" />
    <meta itemprop="keywords" content="programas" />   
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<img src="https://axagmdesfr.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=2928&a.te=481&a.he=1&a.wi=1&a.hr=p&a.ra=[RANDOM]" width="1" height="1" style="border:0px"><script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
